<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="900"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="pasangan berbohong, tanda orang berbohong, tips kencan, relationship,Tanda-tanda,Pasangan,Anda,Sedang,Berbohong,Pastilah,akan,menyakitkan,ketika,Anda,menyadari,bahwa,pasangan,Anda,berbohong,atau,menyembunyikan,sesuatu,dari,Anda.,"> <meta name="description" content="Pastilah akan menyakitkan ketika Anda menyadari bahwa pasangan Anda berbohong atau menyembunyikan sesuatu dari Anda. "> <meta name="robots" content="index, follow"/> <meta name="googlebot" content="all"/> <meta name="copyright" content="NIS"/> <link rel="dns-prefetch" href="http://cdn.bisnis.com/"/> <link rel="dns-prefetch" href="http://img.bisnis.com/"/> <link rel="dns-prefetch" href="http://ads.bisnis.com/"/> <title>Tanda-tanda Pasangan Anda Sedang Berbohong - Bisnis.com</title> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI"/> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848"/> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@Bisniscom"/> <meta name="twitter:creator" content="@Bisniscom"/> <meta property='og:url' content='http://lifestyle.bisnis.com/read/20170123/54/621881/tanda-tanda-pasangan-anda-sedang-berbohong'/><meta property='og:type' content='article'/><meta property='og:title' content='Tanda-tanda Pasangan Anda Sedang Berbohong | lifestyle - Bisnis.com'/><meta property='og:image' content='http://img.bisnis.com/thumb/posts/2017/01/23/621881/tips-cinta-kencan-filipino.jpg?w=600&h=315'/><meta property='og:image:type' content='image/jpeg'/><meta property='og:image:width' content='600'/><meta property='og:image:height' content='315'/><meta property='og:site_name' content='Bisnis.com'/><meta property='og:description' content='Pastilah akan menyakitkan ketika Anda menyadari bahwa pasangan Anda berbohong atau menyembunyikan sesuatu dari Anda. '/> <link rel="shortcut icon" href="/xfavicon.png.pagespeed.ic.UyQRDo2DfB.png"/> <link rel="canonical" href="http://lifestyle.bisnis.com/read/20170123/54/621881/tanda-tanda-pasangan-anda-sedang-berbohong"/> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss"/> <link rel="alternate" media="only screen and (max-width: 992px)" href="http://m.bisnis.com"/> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://lifestyle.bisnis.com/assets/vendor/photoswipe/A.photoswipe.css+default-skin.css,Mcc.0qEL0IgdNd.css.pagespeed.cf.CxpHwsYSUy.css" media="all"/> <!-- BEGIN Google Analytics Script --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-25108613-1','auto');ga('send','pageview');</script> <!-- END Google Analytics Script --> <script src="http://cdn.bisnis.com/bisnis/2016/js/modernizr.custom.js"></script> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/543654989/Medium_Rectangle2',[300,250],'div-gpt-ad-1425953915792-0').addService(googletag.pubads());googletag.enableServices();});</script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts={atrk_acct:"Ea4Ze1aowb00ax",domain:"bisnis.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt=""/></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div class="navbar navbar-default navbar-static-top"> <div class="top-header"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store"></a></li> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-lifestyle"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com/" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li><a href="http://lifestyle.bisnis.com/" title="Home">Home</a></li> <li><a href="http://lifestyle.bisnis.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnis.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnis.com/infotainment" title="Infotainment">Infotainment</a></li> <li class="active"><a href="http://lifestyle.bisnis.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnis.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnis.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnis.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnis.com/show" title="Show">Show</a></li> <li><a href="http://lifestyle.bisnis.com/musik" title="Musik">Musik</a></li> <li><a href="http://lifestyle.bisnis.com/film" title="Film">Film</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.bisnis.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://lifestyle.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/"><div class="custom-logo logo-lifestyle"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <div class="title-channel"><a href="http://lifestyle.bisnis.com/relationship">Relationship</a></div> <div class="description"> <h1 class="title">Tanda-tanda Pasangan Anda Sedang Berbohong</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Januari</div> <div class="date"> 23</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 10:30 WIB</div> </div> <div class="author">Oleh : <span>Mia Chitra Dinisari</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://lifestyle.bisnis.com/read/20170123/54/621881/tanda-tanda-pasangan-anda-sedang-berbohong','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Tanda-tanda Pasangan Anda Sedang Berbohong http://lifestyle.bisnis.com/read/20170123/54/621881/tanda-tanda-pasangan-anda-sedang-berbohong','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://lifestyle.bisnis.com/read/20170123/54/621881/tanda-tanda-pasangan-anda-sedang-berbohong','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://lifestyle.bisnis.com/read/20170123/54/621881/tanda-tanda-pasangan-anda-sedang-berbohong','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://lifestyle.bisnis.com/read/20170123/54/621881/tanda-tanda-pasangan-anda-sedang-berbohong')+'$title='+encodeURIComponent('Tanda-tanda Pasangan Anda Sedang Berbohong'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/01/23/621881/tips-cinta-kencan-filipino.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/01/23/621881/tips-cinta-kencan-filipino.jpg?w=600&h=400" itemprop="thumbnail" width="600" height="400" alt=""/> </a> <figcaption itemprop="caption description">Ilustrasi - Filipino4u</figcaption> </figure> </div><p><strong>Bisnis.com</strong>, JAKARTA-Pastilah akan menyakitkan ketika Anda menyadari bahwa pasangan Anda berbohong atau menyembunyikan sesuatu dari Anda. <br/><br/>Kebohongan apapun, walaupun dianggap dengan istilah bohong putih tentu saja tidak akan disukai mereka yang telah dibohongi.<br/><br/>Apalagi, sebagai pasangan, sebaiknya Anda tidak memiliki rahasia dan tidak berbohong satu sama lain. Pasalnya, kebohongan adalah salah satu pemicu pertengkaran yang bisa berujung pada perpisahan.<br/><br/>Jika Anda masih penasaran apakah pasangan Anda saat ini berbohong pada Anda, sebenarnya ada beberapa hal untuk mengetahuinya.<br/><br/>Orang yang berbohong biasanya terlihat dari sikap dan juga tindak tanduknya. Sehingga Anda bisa dengan mudah mendeteksinya. Apalagi jika dia mengalami perubahan yang tidak menunjukkan kebiasannya sehari-hari.<br/><br/>Berikut beberapa tanda untuk mendeteksi jika pasangan Anda sedang berbohong:<br/><br/>Tanda1<br/>Secara umum, ketika seseorang berbohong dia dapat mengubah suara ke dalam nada tinggi. Mereka cenderung melakukan hal ini untuk membuat Anda percaya bahwa apa yang mereka katakan adalah kebenaran. Mereka mencoba untuk menampilkan keyakinan palsu. <br/><br/>Tanda dua <br/>Orang yang berbohong cenderung gagap, apalagi ketika Anda menunjukkan ekspresi tidak percaya pada ucapannya. Terutama, ketika pasangan Anda bertanya tentang keberadaan pada waktu tertentu, ia mungkin terbata-bata. <br/><br/>Tanda 3<br/>Pembohong umumnya membesar-besarkan. Dalam upaya untuk membuat Anda percaya cerita mereka, mereka membuat hal-hal kecil yang besar dalam cerita mereka. <br/><br/>Tanda 4 <br/>Ketika Anda mula ragu, pasangan Anda dapat berubah ofensif. Mereka mungkin mulai berteriak dan marah pada Anda tanpa alasan. Itu tidak lain adalah ketegangan karena dia tertangkap telah berbohong. <br/><br/>Tanda 5 <br/>Pasangan Anda juga dapat mencoba untuk mengalihkan pikiran Anda dengan mengubah topik. <br/><br/>Tanda 6 <br/>Mereka akan menunjukkan gejala fisik seperti berkeringat, gemetar, kuku menggigit dan menunjukkan kegelisahan. Orang yang berbeda berperilaku berbeda ketika berbohong. Bahkan, beberapa orang menjaga diri mereka sangat dingin saat berbohong. <br/><br/>Tanda 7 <br/>Pasangan Anda akan ragu-ragu untuk melakukan kontak mata. Dia mencoba untuk menutup topik pembicaraan dengan cepat dan beralih ke sesuatu yang lain.</p> <p>Sumber : boldsky.com</p> <ul class="list-news center-block"> <li class="no-margin"> <div class="full gallery type3"> <h1>Baca Juga :</h1> <div class="col-sm-12"> <div class="sub-gallery"> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20170106/106/617264/ini-sandal-slop-untuk-penderita-diabetes-harganya-rp50-ribu" title=""> <h2 class="type2">Ini Sandal S'lop untuk Penderita Diabetes, Harganya Rp50 Ribu</h2> <img src="http://img.bisnis.com/thumb/posts/2017/01/06/617264/sandal.jpg?w=217&h=144" alt="" class="img-responsive" width="217" height="144" style="height:144px;"/> </a> </div> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20161112/220/601856/tips-agar-orang-introver-tak-canggung-saat-berpesta" title=""> <h2 class="type2">Tips Agar Orang Introver Tak Canggung Saat Berpesta</h2> <img src="http://img.bisnis.com/thumb/posts/2016/11/12/601856/pendukung-brexit-bersorak-melihat-hasil-sementara-referendu-inggris-setelah-tps-ditutup-reuters-toby-melville.jpg?w=217&h=144" alt="" class="img-responsive" width="217" height="144" style="height:144px;"/> </a> </div> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20160902/226/580844/gatot-brajamusti-ditangkap-adang-bersyukur-reza-artamevia-kembali-ke-jakarta" title=""> <h2 class="type2">Gatot Brajamusti Ditangkap: Adang Bersyukur Reza Artamevia Kembali ke Jakarta</h2> <img src="http://img.bisnis.com/thumb/posts/2016/09/02/580844/130702_reza.jpg?w=217&h=144" alt="" class="img-responsive" width="217" height="144" style="height:144px;"/> </a> </div> </div> </div> </div> </li> </ul> <div class="tags"> Tag : <a href="">relationship,</a> <a href="">kencan</a> <div class="editor">Editor : Mia Chitra Dinisari</div> </div> </div> </div> <div class="widget banner"> <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> </div> <div class="ptb-25"> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-comments" data-href="http://lifestyle.bisnis.com/read/20170123/54/621881/tanda-tanda-pasangan-anda-sedang-berbohong" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20161228/54/615447/tanda-anda-harus-putus-hubungan-dari-pasangan" title=""> <img src="http://img.bisnis.com/thumb/posts/2016/12/28/615447/putus-cinta1-1.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Tanda Anda Harus Putus Hubungan dari Pasangan </a> </div> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20161205/54/609123/jangan-kencani-pria-tipe-seperti-ini" title=""> <img src="http://img.bisnis.com/thumb/posts/2016/12/05/609123/bahasa-tubuh-pint.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Jangan Kencani Pria Tipe Seperti Ini </a> </div> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20161201/54/607992/alasan-kenapa-perempuan-berhenti-berargumen-dengan-pasangannya" title=""> <img src="http://img.bisnis.com/thumb/posts/2016/12/01/607992/bertengkar.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Alasan Kenapa Perempuan Berhenti Berargumen dengan&#8230; </a> </div> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20161201/54/607992/alasan-kenapa-perempuan-berhenti-berargumen-dengan-pasangannya" title=""> <img src="http://img.bisnis.com/thumb/posts/2016/12/01/607992/bertengkar.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Alasan Kenapa Perempuan Berhenti Berargumen dengan&#8230; </a> </div> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20161109/54/600681/pasangan-terpaut-beda-usia-cukup-jauh-berisiko-besar-bercerai" title=""> <img src="http://img.bisnis.com/thumb/posts/2016/11/09/600681/beda-usia.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Pasangan Terpaut Beda Usia Cukup Jauh, Berisiko Besar&#8230; </a> </div> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20161108/54/600236/tips-agar-karier-dan-rumah-tangga-seimbang-dari-motivator" title=""> <img src="http://img.bisnis.com/thumb/posts/2016/11/08/600236/tips-kencan-13.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Tips Agar Karier dan Rumah Tangga Seimbang dari Motivator </a> </div> </div> </div> </div> </div> </div> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1425953915792-0');});</script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> </div> <!-- DATA SAHAM --> <div class="widget indeks-running m-5"> <h2>Update :</h2> <div class="date"> Monday 23 January 2017, 10:30 WIB</div> <table> <tr> <td>&nbsp;</td><td>HDFA</td><td>0</td><td>0.00%</td> </tr> <tr> <td>&nbsp;</td><td>LPKR</td><td>730</td><td>0.00%</td> </tr> <tr> <td>&nbsp;</td><td>BRNA-R</td><td>0</td><td>0.00%</td> </tr> <tr> <td>&nbsp;</td><td>ALTO</td><td>0</td><td>0.00%</td> </tr> <tr> <td>&nbsp;</td><td>TKGA</td><td>0</td><td>0.00%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>DGIK</td><td>77</td><td>1.32%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>TAXI</td><td>178</td><td>-0.56%</td> </tr> <tr> <td>&nbsp;</td><td>MCOR-R</td><td>0</td><td>0.00%</td> </tr> <tr> <td>&nbsp;</td><td>SAFE</td><td>0</td><td>0.00%</td> </tr> <tr> <td>&nbsp;</td><td>DEFI</td><td>0</td><td>0.00%</td> </tr> </table> <a href="http://data.bisnis.com/" target="_blank">Lihat semua indeks</a> </div> <div class="widget banner"> <iframe id='afdf751c' name='afdf751c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=435&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a7fc99cd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=435&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7fc99cd' border='0' alt='' /></a></iframe> </div> <div class="widget list-breaking"> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div id="carousel-sidebarchannel"> <ul class="carousel-inner"> <li class="item active" id="1"> <a href="javascript:void(0)" class="list-breaking-link" id="list_foto">Foto - Nasional</a> </li> <li class="item" id="2"> <a href="javascript:void(0)" class="list-breaking-link" id="list_market">Foto - Internasional</a> </li> <li class="item" id="3"> <a href="javascript:void(0)" class="list-breaking-link" id="list_industri">Foto - Nasional</a> </li> </ul> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/01/22/621721/gori-1.jpg?w=300&h=200" alt="" class="img-responsive"/> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170122/621721/peredaran-tembakau-gorila" class="type2" title=""> Peredaran Tembakau Gorila </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/01/22/621719/bni-1.jpg?w=300&h=200" alt="" class="img-responsive"/> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170122/621719/sosialisasi-kartu-pekerja-indonesia-hong-kong" title=""> Sosialisasi Kartu Pekerja Indonesia - Hong Kong </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/01/22/621716/jok.jpg?w=300&h=200" alt="" class="img-responsive"/> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170122/621716/presiden-jokowi-ikuti-kejuaraan-panahan" title=""> Presiden Jokowi Ikuti Kejuaraan Panahan </a> </div> </div> </div> </div> <div class="widget banner"> <iframe id='af00ed6c' name='af00ed6c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=433&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=af3a4399&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=433&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af3a4399' border='0' alt='' /></a></iframe> </div> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://kabar24.bisnis.com/read/20170122/19/621686/rohingya-indonesia-bantu-rakhine.-begini-caranya" title=""> ROHINGYA: Indonesia Bantu Rakhine. Begini Caranya</a> </li> <li> <a href="http://kabar24.bisnis.com/read/20170122/15/621695/sby-ngadu-ke-tuhan-lewat-twitter.-ini-komentar-wapres-jk" title=""> SBY "Ngadu" ke Tuhan Lewat Twitter. Ini Komentar Wapres JK</a> </li> <li> <a href="http://industri.bisnis.com/read/20170122/12/621737/trump-berpaling-dari-tpp-indonesia-disarankan-kejar-recp" title=""> Trump Berpaling dari TPP, Indonesia Disarankan Kejar RECP</a> </li> <li> <a href="http://industri.bisnis.com/read/20170122/99/621702/irigasi-kabut-ini-terobosan-cerdas-petani-bantul-yogyakarta" title=""> IRIGASI KABUT: Ini Terobosan Cerdas Petani Bantul, Yogyakarta</a> </li> <li> <a href="http://bola.bisnis.com/read/20170122/394/621698/ini-hasil-lengkap-jadwal-klasemen-la-liga-spanyol-minggu-22-januari" title=""> Ini Hasil Lengkap, Jadwal, Klasemen La Liga Spanyol (Minggu 22 Januari)</a> </li> </ol> </div> <div id="sticky"> <div class="widget hot-topic"> <a href="http://lifestyle.bisnis.com/topic/49583/pelantikan-donald-trump">#pelantikan donald trump</a> <a href="http://lifestyle.bisnis.com/topic/7273/emirsyah-satar">#emirsyah satar</a> <a href="http://lifestyle.bisnis.com/topic/773/Pertumbuhan-Ekonomi">#Pertumbuhan Ekonomi</a> <a href="http://lifestyle.bisnis.com/topic/42359/Sidang-Kasus-Ahok">#Sidang Kasus Ahok</a> </div> <br> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/program/program-paket-januari-2017.pdf" target="_blank"><img src="http://lifestyle.bisnis.com/assets/images/promo-ikon.gif.pagespeed.ce._goIchtUrG.gif"/></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com"/> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://lifestyle.bisnis.com/assets/images/xlogobw.png.pagespeed.ic.lI03ezUQbZ.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia"/></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0901</strong> seconds on i30</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><!-- JavaScript --><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><!-- <script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky-kit.min.js"></script> --><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script src="http://lifestyle.bisnis.com/assets/js,_jquery.jcarousel.pack.js+vendor,_photoswipe,_photoswipe.min.js+vendor,_photoswipe,_photoswipe-ui-default.min.js.pagespeed.jc.Lj3r9u96J5.js"></script><script>eval(mod_pagespeed_13lZ5EM50i);</script><script>eval(mod_pagespeed_n1_UERtE5s);</script><script>eval(mod_pagespeed_F0E2gSgRF2);</script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript">$(function(){$('.search').keypress(function(e){if(e.which==13)location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g,'+');});$.ajax({url:window.location.protocol+"//"+window.location.host+"/"+"ajax/bisnis_tv",type:'GET',dataType:"html",cache:false,success:function(data){$('#tv-place').html(data);}});$('#vote-polling').click(function(e){e.preventDefault();$('form#form-polling').submit();});$('.share').on('click',function(e){var urlpost=$(this).data('url');var titlepost=$(this).data('title');var dataShare=$(this).attr('data-share');$('.share[data-share="'+dataShare+'"]').toggleClass('active');if($(this).hasClass('active')){var a=$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child');if(typeof a!='undefined'){a.hide();}$('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'});$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide();$(this).next().show();$(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+' '+urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>');}else{var a=$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child');if(typeof a!='undefined'){a.show();}$('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'});$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide();$(this).next().hide();$(this).next().html('');}e.preventDefault();});});function sharesocmed(share_url,title){if(title=='fb'){base_url='https://www.facebook.com/sharer/sharer.php?u=';}else if(title=='twitter'){base_url='https://twitter.com/intent/tweet?text=';$.ajax({url:window.location.protocol+"//"+window.location.host+"/"+"ajax/shortenurl?url="+encodeURIComponent(share_url),async:false,type:'GET',cache:false,}).done(function(data){var shortenResult=data;display_popup_share(base_url,shortenResult,title);});return false;}else if(title=='linkedin'){base_url='https://www.linkedin.com/shareArticle?mini=true&url=';}else if(title=='email'){base_url='https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com';window.open(base_url,'_blank');return false;}else{base_url='https://plus.google.com/share?url=';}display_popup_share(base_url,share_url,title);}function display_popup_share(base_url,share_url,title){var url=base_url+encodeURIComponent(share_url);var width=550;var width_scr=(screen.width-width)/2;window.open(url,title,'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');}</script></body></html>