<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="Meja Ini Terinspirasi dari Tokoh Film Star Wars, Leblone Delienne,Meja,Ini,Terinspirasi,dari,Tokoh,Film,Star,Wars,,Film,Stars,Wars,sudah,begitu,melegenda,dan,telah,banyak,menginspirasi,orang,di,berbagai,belahan,dunia.,Salah,satunya,meja,Le-a,karya,Zaha,Hadid,Design,yang,mengambil,bentuk,kotreknya,gaya,rambut,klasik,yang,dikenakan,Putri,Leia,di,film,Star,Wars."> <meta name="description" content=" Film Stars Wars sudah begitu melegenda dan telah banyak menginspirasi orang di berbagai belahan dunia. Salah satunya meja Le-a karya Zaha Hadid Design yang mengambil bentuk kotreknya gaya rambut klasik yang dikenakan Putri Leia di film Star Wars."> <meta name="robots" content="index, follow"/> <meta name="googlebot" content="all"/> <meta name="copyright" content="NIS"/> <link rel="dns-prefetch" href="http://cdn.bisnis.com/"/> <link rel="dns-prefetch" href="http://ads.bisnis.com/"/> <title>Meja Ini Terinspirasi dari Tokoh Film Star Wars</title> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI"/> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848"/> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2"/> <link rel="shortcut icon" href="/xfavicon.png.pagespeed.ic.UyQRDo2DfB.png"/> <link rel="canonical" href="http://lifestyle.bisnis.com/read/20170619/220/664249/meja-ini-terinspirasi-dari-tokoh-film-star-wars"/> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss"/> <link rel="alternate" media="only screen and (max-width: 992px)" href="http://m.bisnis.com"/> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://lifestyle.bisnis.com/assets/vendor/photoswipe/A.photoswipe.css+default-skin.css,Mcc.0qEL0IgdNd.css.pagespeed.cf.CxpHwsYSUy.css" media="all"/> <!-- BEGIN Google Analytics Script --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-25108613-1','auto');ga('send','pageview');</script> <!-- END Google Analytics Script --> <script src="http://lifestyle.bisnis.com/assets/js/modernizr.custom.js.pagespeed.jm.fXseXxhscf.js"></script> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/543654989/Medium_Rectangle2',[300,250],'div-gpt-ad-1425953915792-0').addService(googletag.pubads());googletag.defineSlot('/543654989/TopFrame',[1100,50],'div-gpt-ad-1496386181295-0').addService(googletag.pubads());googletag.defineSlot('/543654989/MediumRectangle2-AP',[300,250],'div-gpt-ad-1496383491929-0').addService(googletag.pubads());googletag.defineSlot('/543654989/Leaderboard1',[728,90],'div-gpt-ad-1496383374552-0').addService(googletag.pubads());googletag.defineSlot('/543654989/Leaderboard-AP',[728,90],'div-gpt-ad-1496383444722-0').addService(googletag.pubads());googletag.defineSlot('/543654989/LeaderboardArtikel',[728,90],'div-gpt-ad-1496384044260-0').addService(googletag.pubads());googletag.defineSlot('/543654989/Rectangle3_Zona3',[300,250],'div-gpt-ad-1496729944874-0').addService(googletag.pubads());googletag.defineSlot('/543654989/Rectangle4_Zona3',[300,250],'div-gpt-ad-1496730451639-0').addService(googletag.pubads());googletag.enableServices();});</script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts={atrk_acct:"Ea4Ze1aowb00ax",domain:"bisnis.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt=""/></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- <iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe> --><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496386181295-0');});</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-lifestyle" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com/" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li><a href="http://lifestyle.bisnis.com/" title="Home">Home</a></li> <li class="active"><a href="http://lifestyle.bisnis.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnis.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnis.com/infotainment" title="Infotainment">Infotainment</a></li> <li><a href="http://lifestyle.bisnis.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnis.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnis.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnis.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnis.com/show" title="Show">Show</a></li> <li><a href="http://lifestyle.bisnis.com/musik" title="Musik">Musik</a></li> <li><a href="http://lifestyle.bisnis.com/film" title="Film">Film</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.bisnis.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/"><div class="custom-logo logo-lifestyle"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496383374552-0');});</script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <div class="title-channel"><a href="http://lifestyle.bisnis.com/gaya-hidup">Gaya Hidup</a></div> <div class="description"> <h1 class="title">Meja Ini Terinspirasi dari Tokoh Film Star Wars</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Juni</div> <div class="date"> 19</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 21:11 WIB</div> </div> <div class="author">Oleh : <span>Dika Irawan</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://lifestyle.bisnis.com/read/20170619/220/664249/meja-ini-terinspirasi-dari-tokoh-film-star-wars','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Meja Ini Terinspirasi dari Tokoh Film Star Wars http://lifestyle.bisnis.com/read/20170619/220/664249/meja-ini-terinspirasi-dari-tokoh-film-star-wars','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://lifestyle.bisnis.com/read/20170619/220/664249/meja-ini-terinspirasi-dari-tokoh-film-star-wars','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://lifestyle.bisnis.com/read/20170619/220/664249/meja-ini-terinspirasi-dari-tokoh-film-star-wars','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://lifestyle.bisnis.com/read/20170619/220/664249/meja-ini-terinspirasi-dari-tokoh-film-star-wars')+'$title='+encodeURIComponent('Meja Ini Terinspirasi dari Tokoh Film Star Wars'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/06/19/664249/meja-star-wars.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/06/19/664249/meja-star-wars.jpg?w=600&h=400" itemprop="thumbnail" alt=""/> </a> <figcaption itemprop="caption description">Meja Ini Terinspirasi dari Tokoh Film Star Wars Sumber - Leblone Delienne</figcaption> </figure> </div><p><strong>Bisnis.com,</strong> JAKARTA -- Film Stars Wars sudah begitu melegenda dan telah banyak menginspirasi orang di berbagai belahan dunia. Salah satunya meja Le-a karya Zaha Hadid Design yang mengambil bentuk kotreknya gaya rambut klasik yang dikenakan Putri Leia di film Star Wars.</p><p>Dibuat untuk perusahaan koleksi Leblon Delienne, perabotan tersebut memiliki tampilan berupa dua meja yang dipisahkan oleh lingkaran di tengahnya. Kendati bentuknya tak lazim, tetapi meja tersebut dapat berfungsi sebagaimana meja pada umumnya. Material meja tersebut dibuat menggunaka kaca hitam mengkilap serta serat karbon. Selain hitam, meja itu juga memiliki warna lain seperti putih, kuning, dan perak..<p>Hal ini bukan pertama kalinya studio tersebut memperoleh inspirasi dari alam semesta Star Wars dalam merancang karya-karyanya. Sebelumnya arsitek Zaha Hadid pernah mendesain sebuah meja ala hiasan kepala yang dikenakan oleh Queen Amidala. Meja tersebut dirancang oleh Hadid untuk sebuah acara Disney di Somerset House London, pada 2016.</p><p>Seperti dikutip Bisnis.com, dari Dezeen.com, Senin (19/6/2017), pihak Zaha Hadid Design kepada Dezen mengatakan, film Star Wars memiliki kesan ilmiah, futuristik, dan pop sehingga sesuai untuk desain furnitur.</p><p>Desain Zaha Hadid didirikan oleh Zaha Hadid sendiri pada 2006. Firma tersebut telah menciptakan perabotan dan peralatan rumah tangga untuk berbagai merek seperti Alessi, Artemide dan Sawaya &amp; Moroni.</p> <div class="tags"> Tag : <a href="">starwars</a> <div class="editor">Editor : Andhika Anggoro Wening</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496384044260-0');});</script> </div> </div> <div class="ptb-25"> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-comments" data-href="http://lifestyle.bisnis.com/read/20170619/220/664249/meja-ini-terinspirasi-dari-tokoh-film-star-wars" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20170426/254/648249/simak-tanggal-pemutaran-film-star-wars-episode-ix-" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/04/26/648249/2016-01-19t101229z_1702429310_d1besiavsfaa_rtrmadp_3_china-entertainment.JPG?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Simak Tanggal Pemutaran Film \"Star Wars: Episode&#8230; </a> </div> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20170124/254/622186/the-last-jedi-seri-star-wars-berikutnya" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/01/24/622186/2016-01-19t101229z_1702429310_d1besiavsfaa_rtrmadp_3_china-entertainment.JPG?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> \"The Last Jedi\" Seri Star Wars Berikutnya </a> </div> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20170109/254/617686/rogue-one-a-star-wars-story-bertahan-di-puncak-box-ofiice" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/01/09/617686/rogue-one.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> \"Rogue One: A Star Wars Story\" Bertahan di Puncak&#8230; </a> </div> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20161227/254/615171/rogue-one-a-star-wars-story-masih-kokoh-di-puncak-box-ofiice" title=""> <img src="http://img.bisnis.com/thumb/posts/2016/12/27/615171/rogue-one.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> &quot;Rogue One: A Star Wars Story&quot; Masih Kokoh&#8230; </a> </div> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20160123/226/512319/senjata-luke-skywalker-di-film-star-wars-dilelang-us200.000" title=""> <img src="http://img.bisnis.com/thumb/posts/2016/01/23/512319/star-wars-rebels-2.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> Senjata Luke Skywalker di Film Star Wars Dilelang&#8230; </a> </div> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20130421/79/10003/ellen-dian-putri-indonesia-dibalik-sukses-serial-tv-star-wars-the-clone-wars" title=""> <img src="http://img.bisnis.com/thumb/posts/2013/04/21/10003/130421_ellen-dian.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> ELLEN DIAN, Putri Indonesia Dibalik Sukses Serial&#8230; </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel lifestyle posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://lifestyle.bisnis.com/read/20170619/220/664328/menata-kamar-tidur-untuk-anak" data-title="Menata Kamar Tidur untuk Anak"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20170619/220/664328/menata-kamar-tidur-untuk-anak', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664328/kamar-tidur.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/gaya-hidup" class="link-channel" title="Sub Kanal"> Gaya Hidup</a> <div class="time"> | 1 hour ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20170619/220/664328/menata-kamar-tidur-untuk-anak" title=""> Menata Kamar Tidur untuk Anak</a></h2> <div class="description"> Setiap anak layak mendapatkan kamar tidur sendiri di dalam rumah. Bahkan ketika harus berbagi kamar dengan saudara kandungnya, penting bagi anak-anak untuk memiliki setidaknya&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://lifestyle.bisnis.com/read/20170619/219/664256/cara-mengatasi-uban-di-usia-muda" data-title="Cara Mengatasi Uban di Usia Muda"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20170619/219/664256/cara-mengatasi-uban-di-usia-muda', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664256/uban.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/inspirasi" class="link-channel" title="Sub Kanal"> Inspirasi</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20170619/219/664256/cara-mengatasi-uban-di-usia-muda" title=""> Cara Mengatasi Uban di Usia Muda</a></h2> <div class="description"> Menjadi tua itu pasti, tapi setiap orang ingin terlihat awet muda atau tampil sempurna sesuai usianya. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://lifestyle.bisnis.com/read/20170619/254/664235/pengalaman-seru-ody-harahap-menyutradarai-sweet-20" data-title="Pengalaman Seru Ody Harahap Menyutradarai 'Sweet 20'"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20170619/254/664235/pengalaman-seru-ody-harahap-menyutradarai-sweet-20', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664235/sweet20sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/film" class="link-channel" title="Sub Kanal"> Film</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20170619/254/664235/pengalaman-seru-ody-harahap-menyutradarai-sweet-20" title=""> Pengalaman Seru Ody Harahap Menyutradarai 'Sweet 20'</a></h2> <div class="description"> Diadaptasi dari film Korea berjudul Miss Granny (2014), film Sweet 20 produksi Starvision siap tayang di momen Lebaran pada 25 Juni tahun ini. Film yang dibintangi oleh Tatjana&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://lifestyle.bisnis.com/read/20170619/226/664179/katy-perry-orang-pertama-di-twitter-punya-pengikut-100-juta" data-title="Katy Perry, Orang Pertama di Twitter Punya Pengikut 100 Juta"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20170619/226/664179/katy-perry-orang-pertama-di-twitter-punya-pengikut-100-juta', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664179/katy.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/infotainment" class="link-channel" title="Sub Kanal"> Infotainment</a> <div class="time"> | 5 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20170619/226/664179/katy-perry-orang-pertama-di-twitter-punya-pengikut-100-juta" title=""> Katy Perry, Orang Pertama di Twitter Punya Pengikut 100 Juta</a></h2> <div class="description"> Twitter mengumumkan Katy Perry adalah orang pertama yang memiliki 100 juta pengikut di mikro blog Twitter. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://lifestyle.bisnis.com/read/20170619/226/664170/penggemar-tak-senang-sang-kakek-umumkan-kelahiran-anak-kembar-beyonce" data-title="Penggemar Tak Senang Sang Kakek Umumkan Kelahiran Anak Kembar Beyonce"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20170619/226/664170/penggemar-tak-senang-sang-kakek-umumkan-kelahiran-anak-kembar-beyonce', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664170/beyonce.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/infotainment" class="link-channel" title="Sub Kanal"> Infotainment</a> <div class="time"> | 5 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20170619/226/664170/penggemar-tak-senang-sang-kakek-umumkan-kelahiran-anak-kembar-beyonce" title=""> Penggemar Tak Senang Sang Kakek Umumkan Kelahiran Anak Kembar Beyonce</a></h2> <div class="description"> Penggemar fanatik Beyonce tampak tidak terlalu senang karena kabar kelahiran si kembar diumumkan oleh kakeknya, bukan Beyonce sendiri. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://lifestyle.bisnis.com/read/20170619/226/664155/agnes-monica-didandani-make-up-artist-hollywood" data-title="Agnes Monica Didandani Make Up Artist Hollywood"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20170619/226/664155/agnes-monica-didandani-make-up-artist-hollywood', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664155/agnes-makeup.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/infotainment" class="link-channel" title="Sub Kanal"> Infotainment</a> <div class="time"> | 6 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20170619/226/664155/agnes-monica-didandani-make-up-artist-hollywood" title=""> Agnes Monica Didandani Make Up Artist Hollywood</a></h2> <div class="description"> Penyanyi Agnes Monica membuat kehebohan di dunia maya saat dirinya mengunduh foto dirinya sedang didandani oleh make up artist papan atas Hollywood, Mario Dedivanovic. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://lifestyle.bisnis.com/read/20170619/104/664150/tips-cantik-dengan-es-batu" data-title="Tips Cantik dengan Es Batu"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20170619/104/664150/tips-cantik-dengan-es-batu', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664150/es-batu.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/fashion" class="link-channel" title="Sub Kanal"> Fashion</a> <div class="time"> | 6 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20170619/104/664150/tips-cantik-dengan-es-batu" title=""> Tips Cantik dengan Es Batu</a></h2> <div class="description"> Tampil cantik adalah impian semua perempuan. Karenanya banyak cara dilakukan untuk mencapai keinginan tersebut </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://lifestyle.bisnis.com/read/20170619/226/664152/song-joong-ki-tepis-rumor-pacaran-dengan-song-hye-gyo" data-title="Song Joong-ki Tepis Rumor Pacaran dengan Song Hye-gyo"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20170619/226/664152/song-joong-ki-tepis-rumor-pacaran-dengan-song-hye-gyo', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664152/song.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/infotainment" class="link-channel" title="Sub Kanal"> Infotainment</a> <div class="time"> | 6 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20170619/226/664152/song-joong-ki-tepis-rumor-pacaran-dengan-song-hye-gyo" title=""> Song Joong-ki Tepis Rumor Pacaran dengan Song Hye-gyo</a></h2> <div class="description"> Aktor Song Joong-ki menepis rumor yang mengatakan dia berpacaran dengan aktris Song Hye-gyo, lawan mainnya di drama populer \"Descendants of the Sun\" setelah ada kabar bahwa&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://lifestyle.bisnis.com/read/20170619/225/664148/duo-dj-beauz-makin-gencar-berkarya" data-title="Duo DJ, Beauz, Makin Gencar Berkarya"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20170619/225/664148/duo-dj-beauz-makin-gencar-berkarya', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664148/foto.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/musik" class="link-channel" title="Sub Kanal"> Musik</a> <div class="time"> | 6 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20170619/225/664148/duo-dj-beauz-makin-gencar-berkarya" title=""> Duo DJ, Beauz, Makin Gencar Berkarya</a></h2> <div class="description"> Duo DJ dan produser electronic dance music asal Indonesia, Bernie &amp; Johan resmi membentuk grup bernama Beauz. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://lifestyle.bisnis.com/read/20170619/220/664124/warna-cat-untuk-ruang-tamu-saat-lebaran" data-title="Warna Cat untuk Ruang Tamu Saat Lebaran"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20170619/220/664124/warna-cat-untuk-ruang-tamu-saat-lebaran', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664124/rumah4sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/gaya-hidup" class="link-channel" title="Sub Kanal"> Gaya Hidup</a> <div class="time"> | 7 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20170619/220/664124/warna-cat-untuk-ruang-tamu-saat-lebaran" title=""> Warna Cat untuk Ruang Tamu Saat Lebaran</a></h2> <div class="description"> Telah menjadi tradisi khusus jelang perayaan Idulfitri yaitu merenovasi maupun mendekorasi rumah. Selain karena momen spesial berkumpulnya keluarga, kehadiran tetamu menjadi&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://lifestyle.bisnis.com/read/20170619/106/664133/mi-instan-korea-mengandung-dna-babi-begini-reaksi-mui" data-title="Mi Instan Korea Mengandung DNA Babi, Begini Reaksi MUI"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20170619/106/664133/mi-instan-korea-mengandung-dna-babi-begini-reaksi-mui', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664133/korea1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/health" class="link-channel" title="Sub Kanal"> Health</a> <div class="time"> | 7 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20170619/106/664133/mi-instan-korea-mengandung-dna-babi-begini-reaksi-mui" title=""> Mi Instan Korea Mengandung DNA Babi, Begini Reaksi MUI</a></h2> <div class="description"> Wakil Ketua Umum Majelis Ulama Indonesia (MUI) Zainut Tauhid Saadi mengapresiasi Badan Pengawas Obat dan Makanan (BPOM) yang berhasil mendeteksi empat produk mi instan asal&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://lifestyle.bisnis.com/read/20170619/220/663741/ini-lima-situs-penyedia-diskon-tiket-pesawat-dan-hotel-" data-title="Ini Lima Situs Penyedia Diskon Tiket Pesawat dan Hotel"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20170619/220/663741/ini-lima-situs-penyedia-diskon-tiket-pesawat-dan-hotel-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/663741/internet.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/gaya-hidup" class="link-channel" title="Sub Kanal"> Gaya Hidup</a> <div class="time"> | 11 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20170619/220/663741/ini-lima-situs-penyedia-diskon-tiket-pesawat-dan-hotel-" title=""> Ini Lima Situs Penyedia Diskon Tiket Pesawat dan Hotel</a></h2> <div class="description"> Tiket pesawat dan hotel menjadi dua hal utama terutama bila Anda berencana untuk berlibur. Berikut lima situs yang menyediakan penawaran harga tiket pesawat dan hotel yang&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://lifestyle.bisnis.com/read/20170619/104/663786/tenun-sumba-untuk-busana-ramadan-dan-lebaran" data-title="Tenun Sumba Untuk Busana Ramadan dan Lebaran"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20170619/104/663786/tenun-sumba-untuk-busana-ramadan-dan-lebaran', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/663786/alleira3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/fashion" class="link-channel" title="Sub Kanal"> Fashion</a> <div class="time"> | 11 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20170619/104/663786/tenun-sumba-untuk-busana-ramadan-dan-lebaran" title=""> Tenun Sumba Untuk Busana Ramadan dan Lebaran</a></h2> <div class="description"> Selama ramadan dan menyambut lebaran tahun ini, Alleira terus berupaya mengembangkan sekaligus memajukan industri mode tanah air </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://lifestyle.bisnis.com/read/20170619/226/664039/beyonce-melahirkan-anak-kembar" data-title="Beyonce Melahirkan Anak Kembar"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20170619/226/664039/beyonce-melahirkan-anak-kembar', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/664039/beyonce-blue-ivy.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/infotainment" class="link-channel" title="Sub Kanal"> Infotainment</a> <div class="time"> | 12 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20170619/226/664039/beyonce-melahirkan-anak-kembar" title=""> Beyonce Melahirkan Anak Kembar</a></h2> <div class="description"> Ayahanda bintang pop Beyonce mengeluarkan pengumuman di Twitter, Minggu waktu setempat, bahwa putrinya itu kini menjadi ibu untuk dua anak kembar. Pernyataan sang ayah sekaligus&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://lifestyle.bisnis.com/read/20170619/104/663994/ditemukan-disainer-muda-yang-terinspirasi-warna-natural-kopi" data-title="Ditemukan Disainer Muda yang Terinspirasi Warna Natural Kopi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20170619/104/663994/ditemukan-disainer-muda-yang-terinspirasi-warna-natural-kopi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/19/663994/1497805334547-600x400.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/fashion" class="link-channel" title="Sub Kanal"> Fashion</a> <div class="time"> | 20 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20170619/104/663994/ditemukan-disainer-muda-yang-terinspirasi-warna-natural-kopi" title=""> Ditemukan Disainer Muda yang Terinspirasi Warna Natural Kopi</a></h2> <div class="description"> Dian Pelangi memang sering bermain dan mencapur adukkan warna. Namun, kali ini dia sedikit berbeda. Bersama Kopi ABC, Dian mencari bakat muda untuk memciptakan desain yang&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://lifestyle.bisnis.com/read/20170618/106/663968/bakteri-wolbachia-solusi-atasi-demam-berdarah-dengue-aedes-aegypti" data-title="Bakteri Wolbachia, Solusi Atasi Demam Berdarah Dengue Aedes Aegypti"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20170618/106/663968/bakteri-wolbachia-solusi-atasi-demam-berdarah-dengue-aedes-aegypti', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/18/663968/130619_wolbachia-eliminatedengue.com.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/health" class="link-channel" title="Sub Kanal"> Health</a> <div class="time"> | 1 day ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20170618/106/663968/bakteri-wolbachia-solusi-atasi-demam-berdarah-dengue-aedes-aegypti" title=""> Bakteri Wolbachia, Solusi Atasi Demam Berdarah Dengue Aedes Aegypti</a></h2> <div class="description"> Dari sekian banyak penyakit menular di Indonesia, demam berdarah dengue (DBD) menjadi salah satu yang paling ditakuti. Meskipun telah diperangi secara masif, penyakit yang&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://lifestyle.bisnis.com/read/20170618/225/663868/menteri-budi-karya-diam-diam-kagumi-isyana" data-title="Menteri Budi Karya Diam-diam Kagumi Isyana"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20170618/225/663868/menteri-budi-karya-diam-diam-kagumi-isyana', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/18/663868/is11.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/musik" class="link-channel" title="Sub Kanal"> Musik</a> <div class="time"> | 1 day ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20170618/225/663868/menteri-budi-karya-diam-diam-kagumi-isyana" title=""> Menteri Budi Karya Diam-diam Kagumi Isyana</a></h2> <div class="description"> Menteri Perhubungan Budi Karya Sumadi diam-diam mengagumi penyanyi muda berbakat Isyana Sarasvati. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://lifestyle.bisnis.com/read/20170618/104/663833/berrybenka-kini-ekspansi-buka-gerai-fashion-offline" data-title="Berrybenka Kini Ekspansi Buka Gerai Fashion Offline"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20170618/104/663833/berrybenka-kini-ekspansi-buka-gerai-fashion-offline', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/18/663833/img_1447-600x400.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/fashion" class="link-channel" title="Sub Kanal"> Fashion</a> <div class="time"> | 1 day ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20170618/104/663833/berrybenka-kini-ekspansi-buka-gerai-fashion-offline" title=""> Berrybenka Kini Ekspansi Buka Gerai Fashion Offline</a></h2> <div class="description"> Berawal dari situs belanja fashion online, PT Berrybenka melakukan ekspansi untuk membuka gerai offline di beberapa kota besar di Indonesia. Dalam waktu satu tahun ini, setidaknya&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://lifestyle.bisnis.com/read/20170618/219/663828/tip-cegah-bau-kaki-saat-mudik" data-title="Tip Cegah Bau Kaki Saat Mudik"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20170618/219/663828/tip-cegah-bau-kaki-saat-mudik', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/18/663828/sakit-kaki.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'"/> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/inspirasi" class="link-channel" title="Sub Kanal"> Inspirasi</a> <div class="time"> | 1 day ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20170618/219/663828/tip-cegah-bau-kaki-saat-mudik" title=""> Tip Cegah Bau Kaki Saat Mudik</a></h2> <div class="description"> Buat yang akan mudik saat Idul Fitri, perjalanan panjang bisa menyebabkan masalah pada kaki. Salah satunya kaki yang berbau tak sedap, terutama mereka yang selalu mengenakan&#8230; </div> </div> </li> <ul class="list-news channel lifestyle" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1425953915792-0');});</script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496383491929-0');});</script> </div> </div> <!-- DATA SAHAM --> <div class="widget indeks-running m-5"> <h2>Update :</h2> <div class="date"> Wednesday 31 May 2017, 06:00 WIB</div> <table> <tr> <td>&nbsp;</td><td>IBFN</td><td>175</td><td>0%</td> </tr> <tr> <td>&nbsp;</td><td>BABP-W</td><td>4</td><td>0%</td> </tr> <tr> <td>&nbsp;</td><td>ACES</td><td>905</td><td>0%</td> </tr> <tr> <td>&nbsp;</td><td>ZBRA</td><td>51</td><td>0%</td> </tr> <tr> <td>&nbsp;</td><td>LMSH</td><td>595</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>FORU</td><td>208</td><td>-8.77%</td> </tr> <tr> <td>&nbsp;</td><td>AGRO</td><td>810</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>TBLA</td><td>1255</td><td>-1.57%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>PLIN</td><td>4870</td><td>8.22%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>KOBX</td><td>99</td><td>3.13%</td> </tr> </table> <a href="http://data.bisnis.com/" target="_blank">Lihat semua indeks</a> </div> <div class="widget banner"> <!-- <iframe id='afdf751c' name='afdf751c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=435&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a7fc99cd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=435&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7fc99cd' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona3 --> <div id='div-gpt-ad-1496729944874-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496729944874-0');});</script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/06/19/664342/presiden-tni-190617-1.jpg?w=300&h=200" alt="" class="img-responsive"/> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170619/664342/ketika-presiden-joko-widodo-disambut-selfie-ibu-ibu" class="type2" title=""> Ketika Presiden Joko Widodo Disambut Selfie Ibu-ibu </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/06/19/664332/timnas-u16-190617.jpg?w=300&h=200" alt="" class="img-responsive"/> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170619/664332/timnas-u-16-juara-piala-tien-phong-plastic-2017-di-vietnam" title=""> Timnas U-16 Juara Piala Tien Phong Plastic 2017 di Vietnam </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/06/19/664306/novel-190617-1.jpg?w=300&h=200" alt="" class="img-responsive"/> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170619/664306/tito-karnavian-dan-agus-rahardjo-bahas-novel-baswedan" title=""> Tito Karnavian dan Agus Rahardjo Bahas Novel Baswedan </a> </div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='af00ed6c' name='af00ed6c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=433&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=af3a4399&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=433&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af3a4399' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona3 --> <div id='div-gpt-ad-1496730451639-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1496730451639-0');});</script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://lifestyle.bisnis.com/read/20170619/104/663994/ditemukan-disainer-muda-yang-terinspirasi-warna-natural-kopi" title=""> Ditemukan Disainer Muda yang Terinspirasi Warna Natural Kopi</a> </li> <li> <a href="http://lifestyle.bisnis.com/read/20170619/254/664235/pengalaman-seru-ody-harahap-menyutradarai-sweet-20" title=""> Pengalaman Seru Ody Harahap Menyutradarai 'Sweet 20'</a> </li> <li> <a href="http://lifestyle.bisnis.com/read/20170619/220/663741/ini-lima-situs-penyedia-diskon-tiket-pesawat-dan-hotel-" title=""> Ini Lima Situs Penyedia Diskon Tiket Pesawat dan Hotel</a> </li> <li> <a href="http://lifestyle.bisnis.com/read/20170619/106/664133/mi-instan-korea-mengandung-dna-babi-begini-reaksi-mui" title=""> Mi Instan Korea Mengandung DNA Babi, Begini Reaksi MUI</a> </li> <li> <a href="http://lifestyle.bisnis.com/read/20170619/226/664039/beyonce-melahirkan-anak-kembar" title=""> Beyonce Melahirkan Anak Kembar</a> </li> </ol> </div> <div class="widget hot-topic"> <a href="http://lifestyle.bisnis.com/topic/44797/Donald-Trump">#Donald Trump</a> <a href="http://lifestyle.bisnis.com/topic/1850/qatar">#qatar</a> <a href="http://lifestyle.bisnis.com/topic/47054/OTT-KPK">#OTT KPK</a> <a href="http://lifestyle.bisnis.com/topic/4146/bom">#bom</a> </div> <br> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://lifestyle.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif.pagespeed.ce.tgjrKIdVnR.gif"/></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com"/> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://lifestyle.bisnis.com/assets/images/xlogobw.png.pagespeed.ic.lI03ezUQbZ.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia"/></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.1275</strong> seconds on i30</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><!-- JavaScript --><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script src="http://lifestyle.bisnis.com/assets/js,_jquery.jcarousel.pack.js+vendor,_photoswipe,_photoswipe.min.js+vendor,_photoswipe,_photoswipe-ui-default.min.js.pagespeed.jc.Lj3r9u96J5.js"></script><script>eval(mod_pagespeed_13lZ5EM50i);</script><script>eval(mod_pagespeed_n1_UERtE5s);</script><script>eval(mod_pagespeed_F0E2gSgRF2);</script><script type="text/javascript">$(function(){$('.search').keypress(function(e){if(e.which==13)location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g,'+');});$.ajax({url:window.location.protocol+"//"+window.location.host+"/"+"ajax/bisnis_tv",type:'GET',dataType:"html",cache:false,success:function(data){$('#tv-place').html(data);}});$('#vote-polling').click(function(e){e.preventDefault();$('form#form-polling').submit();});$('.share').on('click',function(e){var urlpost=$(this).data('url');var titlepost=$(this).data('title');var dataShare=$(this).attr('data-share');$('.share[data-share="'+dataShare+'"]').toggleClass('active');if($(this).hasClass('active')){var a=$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child');if(typeof a!='undefined'){a.hide();}$('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'});$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide();$(this).next().show();$(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+' '+urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>');}else{var a=$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child');if(typeof a!='undefined'){a.show();}$('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'});$('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide();$(this).next().hide();$(this).next().html('');}e.preventDefault();});});function sharesocmed(share_url,title){if(title=='fb'){base_url='https://www.facebook.com/sharer/sharer.php?u=';}else if(title=='twitter'){base_url='https://twitter.com/intent/tweet?text=';$.ajax({url:window.location.protocol+"//"+window.location.host+"/"+"ajax/shortenurl?url="+encodeURIComponent(share_url),async:false,type:'GET',cache:false,}).done(function(data){var shortenResult=data;display_popup_share(base_url,shortenResult,title);});return false;}else if(title=='linkedin'){base_url='https://www.linkedin.com/shareArticle?mini=true&url=';}else if(title=='email'){base_url='https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com';window.open(base_url,'_blank');return false;}else{base_url='https://plus.google.com/share?url=';}display_popup_share(base_url,share_url,title);}function display_popup_share(base_url,share_url,title){var url=base_url+encodeURIComponent(share_url);var width=550;var width_scr=(screen.width-width)/2;window.open(url,title,'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');}</script></body></html>