<!DOCTYPE html><html lang="eng" class="no-js"> <head> <title>Film Indonesia Berikut Diprediksi Meledak di Pasaran</title> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="\'The Night Come for Us, Iko Uwais, Joe Taslim, ainun,Film,Indonesia,Berikut,Diprediksi,Meledak,di,Pasaran,,Pengamat,film,Indonesia,Yan,Wijaya,tak,menampik,konten,film,Indonesia,kian,beragam.,Tahun,ini,,katanya,,akan,beredar,150,film,yang,terdiri,atas,beberapa,genre,antara,lain,komedi,,dan,film,aksi."> <meta name="description" content=" Pengamat film Indonesia Yan Wijaya tak menampik konten film Indonesia kian beragam. Tahun ini, katanya, akan beredar 150 film yang terdiri atas beberapa genre antara lain komedi, dan film aksi."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20180327/254/754738/film-indonesia-berikut-diprediksi-meledak-di-pasaran"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bisnis.com/lifestyle/read/20180327/254/754738/film-indonesia-berikut-diprediksi-meledak-di-pasaran"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://lifestyle.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://lifestyle.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://lifestyle.bisnis.com/read/20180327/254/754738/film-indonesia-berikut-diprediksi-meledak-di-pasaran' /><meta property='og:type' content='article' /><meta property='og:title' content='Film Indonesia Berikut Diprediksi Meledak di Pasaran | lifestyle - Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/thumb/posts/2018/03/27/754738/comes2.jpg?w=600&h=315' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content=' Pengamat film Indonesia Yan Wijaya tak menampik konten film Indonesia kian beragam. Tahun ini, katanya, akan beredar 150 film yang terdiri atas beberapa genre antara lain komedi, dan film aksi.' /> <script src="http://lifestyle.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona3', [300, 250], 'div-gpt-ad-1496729944874-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona3', [300, 250], 'div-gpt-ad-1496730451639-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardZona3', [728, 90], 'div-gpt-ad-1503996158971-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-lifestyle" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com/" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://lifestyle.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://lifestyle.bisnis.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li ><a href="http://lifestyle.bisnis.com/fashion" title="Fashion">Fashion</a></li> <li ><a href="http://lifestyle.bisnis.com/infotainment" title="Infotainment">Infotainment</a></li> <li ><a href="http://lifestyle.bisnis.com/relationship" title="Relationship">Relationship</a></li> <li ><a href="http://lifestyle.bisnis.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li ><a href="http://lifestyle.bisnis.com/parenting" title="Parenting">Parenting</a></li> <li ><a href="http://lifestyle.bisnis.com/health" title="Health">Health</a></li> <li ><a href="http://lifestyle.bisnis.com/show" title="Show">Show</a></li> <li ><a href="http://lifestyle.bisnis.com/musik" title="Musik">Musik</a></li> <li class="active"><a href="http://lifestyle.bisnis.com/film" title="Film">Film</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/"><div class="custom-logo logo-lifestyle"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://lifestyle.bisnis.com"> <span itemprop="name">Life&style</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://lifestyle.bisnis.com/film"> <span itemprop="name">Film</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title">Film Indonesia Berikut Diprediksi Meledak di Pasaran</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Maret</div> <div class="date"> 27</div> <div class="year"><span>/</span> 2018</div> <div class="time"> 13:56 WIB</div> </div> <div class="author">Oleh : <span>Dika Irawan</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://lifestyle.bisnis.com/read/20180327/254/754738/film-indonesia-berikut-diprediksi-meledak-di-pasaran','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Film Indonesia Berikut Diprediksi Meledak di Pasaran http://lifestyle.bisnis.com/read/20180327/254/754738/film-indonesia-berikut-diprediksi-meledak-di-pasaran','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://lifestyle.bisnis.com/read/20180327/254/754738/film-indonesia-berikut-diprediksi-meledak-di-pasaran','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://lifestyle.bisnis.com/read/20180327/254/754738/film-indonesia-berikut-diprediksi-meledak-di-pasaran','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://lifestyle.bisnis.com/read/20180327/254/754738/film-indonesia-berikut-diprediksi-meledak-di-pasaran')+'$title='+encodeURIComponent('Film Indonesia Berikut Diprediksi Meledak di Pasaran'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2018/03/27/754738/comes2.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754738/comes2.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">'The Night Come for Us' dibintangi oleh aktor Iko Uwais dan Joe Taslim - Istimewa</figcaption> </figure> </div><p><strong>Bisnis.com</strong>, JAKARTA - Pengamat film Indonesia Yan Wijaya tak menampik konten film Indonesia kian beragam. Tahun ini, katanya, akan beredar 150 film yang terdiri atas beberapa genre antara lain komedi, dan film aksi.</p><p>&ldquo;Begitu beragam film Indonesia,&rdquo; ujar Yan, Senin (27/3/2018).<div class="liat-juga"> <h2>BACA JUGA :</h2> <ul><li> <a href="http://lifestyle.bisnis.com/read/20180327/226/754690/nasib-rumah-tangga-dewi-perssik-angga-menurut-paranormal-roy-kiyoshi" title="Nasib Rumah Tangga Dewi Perssik Menurut Paranormal Roy Kiyoshi" target="_blank">Nasib Rumah Tangga Dewi Perssik Menurut Paranormal Roy Kiyoshi</a> </li><li> <a href="http://lifestyle.bisnis.com/read/20180326/226/754395/ini-penyebab-lucinta-luna-bantah-dirinya-transgender-" title="Ini Penyebab Lucinta Luna Bantah Dirinya Transgender" target="_blank">Ini Penyebab Lucinta Luna Bantah Dirinya Transgender</a> </li><li> <a href="http://lifestyle.bisnis.com/read/20180326/254/754263/hari-film-nasional-livi-zheng-luncurkan-second-chance" title="Hari Film Nasional, Livi Zheng Luncurkan \'Second Chance\'" target="_blank">Hari Film Nasional, Livi Zheng Luncurkan \'Second Chance\'</a> </li></ul> </div><p>Pada tahun ini, Yan menjagokan ada beberapa film aksi yang akan dilirik oleh banyak penonton antara lain 'Wiro Sableng 212', 'Buffalo Boys', dan 'The Night Come for Us'.</p><p>Ketiga film itu memiliki kualitas ekspor, selain dibintangi aktor-aktor terbaik Indonesia. Misalnya, 'The Night Come for Us' dibintangi oleh aktor Iko Uwais dan Joe Taslim.</p><p>&ldquo;Ketiganya saya prediksi akan meledak,&rdquo; ujarnya.</p><p>&nbsp;Yan juga menjagokan film drama berjudul 'Milly dan Mamet', serta 'Ainun' bakal menghentak penonton. Alasannya, kedua film memiliki cerita menarik karena berkorelasi dengan film sebelumnya, seperti 'Milly dan Mamet' dengan 'Ada Apa Dengan Cinta?' dan' Ainun' dengan 'Habibie &amp; Ainun'.</p><p>Sementara itu, mengomentari 'art movie Indonesia', Yan mengamati film-film tersebut masih belum diminati oleh penonton Indonesia. Sayangnya, film itu hanya dinikmati oleh segelintir 'moviegoers'.</p><p>&ldquo;Namun di luar negeri, film-film seperti ini sangat dihargai.&rdquo;</p> <div class="tags"> Tag : <a href="">film</a> <div class="editor">Editor : Nancy Junita</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://lifestyle.bisnis.com/read/20180327/254/754738/film-indonesia-berikut-diprediksi-meledak-di-pasaran" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20180326/254/754297/film-tabula-rasa-tayang-di-sofia-international-film-festival" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/26/754297/tabula-rasa-antara.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Film Tabula Rasa Tayang di Sofia International Film&#8230; </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20180323/12/753558/mira-lesmana-pamer-film-kulari-ke-pantai-pada-presiden-jokowi" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/23/753558/mira-lesmana.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Mira Lesmana \'Pamer\' Film Kulari ke Pantai pada&#8230; </a> </div> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20180321/220/752626/ini-daftar-film-indonesia-terlaris-2018" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/21/752626/unnamed-600x400_1518227789271.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Ini Daftar Film Indonesia Terlaris 2018 </a> </div> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20180319/254/751631/5-pekan-berturut-turut-black-panther-rajai-box-office" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/19/751631/black-panther.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> 5 Pekan Berturut-turut, Black Panther Rajai Box Office </a> </div> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20180317/254/751047/irrfan-khan-aktor-slumdog-millionare-terkena-tumor-langka" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/17/751047/hospitalsah.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Irrfan Khan, Aktor \'Slumdog Millionare\' Terkena&#8230; </a> </div> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20180317/254/751044/avengers-infinity-war-pecahkan-rekor-prapenjualan-tiket" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/17/751044/07_camera_1x.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Avengers: Infinity War Pecahkan Rekor Prapenjualan&#8230; </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel lifestyle posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://lifestyle.bisnis.com/read/20180327/104/754619/menilik-tren-modest-fashion-dunia" data-title="Menilik Tren Modest Fashion Dunia"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20180327/104/754619/menilik-tren-modest-fashion-dunia', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754619/perancang1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/fashion" class="link-channel" title="Sub Kanal"> Fashion</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20180327/104/754619/menilik-tren-modest-fashion-dunia" title=""> Menilik Tren Modest Fashion Dunia</a></h2> <div class="description"> Beberapa waktu lalu pekan fesyen akbar dengan tema modest wear pun telah digelar di beberapa negara misalnya Inggris, Uni Emirat Arab, Turki, dan lainnya. Masing-masing negara&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://lifestyle.bisnis.com/read/20180327/106/754938/herbalife-perkuat-komitmen-kampanye-gaya-hidup-sehat" data-title="Herbalife Perkuat Komitmen Kampanye Gaya Hidup Sehat"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20180327/106/754938/herbalife-perkuat-komitmen-kampanye-gaya-hidup-sehat', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754938/responsible-agri-forum.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/health" class="link-channel" title="Sub Kanal"> Health</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20180327/106/754938/herbalife-perkuat-komitmen-kampanye-gaya-hidup-sehat" title=""> Herbalife Perkuat Komitmen Kampanye Gaya Hidup Sehat</a></h2> <div class="description"> Sebagai perusahaan yang berkomitmen untuk membuat dunia lebih sehat dan bahagia, perusahaan produsen nutrisi berskala global, Herbalife Nutrition Indonesia turut mendukung&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://lifestyle.bisnis.com/read/20180327/220/754809/ragam-mode-dan-kuliner-akan-kembali-berpadu-di-ajang-jfff-2018" data-title="Ragam Mode dan Kuliner akan Kembali Berpadu di Ajang JFFF 2018"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20180327/220/754809/ragam-mode-dan-kuliner-akan-kembali-berpadu-di-ajang-jfff-2018', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754809/2018-03-27-jfff-2018-preview.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/gaya-hidup" class="link-channel" title="Sub Kanal"> Gaya Hidup</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20180327/220/754809/ragam-mode-dan-kuliner-akan-kembali-berpadu-di-ajang-jfff-2018" title=""> Ragam Mode dan Kuliner akan Kembali Berpadu di Ajang JFFF 2018</a></h2> <div class="description"> Untuk ke-15 kalinya, Jakarta Fashion &amp; Food Festival akan kembali digelar selama sebulan penuh di kawasan Kelapa Gading. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://lifestyle.bisnis.com/read/20180327/220/754855/sebelum-menato-tubuh-5-hal-berikut-patut-anda-tahu" data-title="Sebelum Menato Tubuh, 5 Hal Berikut Patut Anda Tahu"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20180327/220/754855/sebelum-menato-tubuh-5-hal-berikut-patut-anda-tahu', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754855/nikitasah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/gaya-hidup" class="link-channel" title="Sub Kanal"> Gaya Hidup</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20180327/220/754855/sebelum-menato-tubuh-5-hal-berikut-patut-anda-tahu" title=""> Sebelum Menato Tubuh, 5 Hal Berikut Patut Anda Tahu</a></h2> <div class="description"> Nikita Mirzani memiliki banyak tato di seluruh tubuhnya. Aktris ini memiliki alasan tersendiri di balik keberadaan tato-tato tersebut. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://lifestyle.bisnis.com/read/20180327/226/754798/lucinta-luna-dahulu-lugu-kini-sangat-percaya-diri" data-title="Lucinta Luna, Dahulu Lugu Kini Sangat Percaya Diri"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20180327/226/754798/lucinta-luna-dahulu-lugu-kini-sangat-percaya-diri', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754798/lucinta1sa.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/infotainment" class="link-channel" title="Sub Kanal"> Infotainment</a> <div class="time"> | 5 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20180327/226/754798/lucinta-luna-dahulu-lugu-kini-sangat-percaya-diri" title=""> Lucinta Luna, Dahulu Lugu Kini Sangat Percaya Diri</a></h2> <div class="description"> Mantan mentor Lucinta Luna, Merlyn Sopjan, angkat bicara terkait dengan masa lalu personel Duo Bunga itu. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://lifestyle.bisnis.com/read/20180327/220/753634/ikea-berikan-penawaran-terbatas-lemari-pakaian-ini" data-title="IKEA Berikan Penawaran Terbatas Lemari Pakaian Ini"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20180327/220/753634/ikea-berikan-penawaran-terbatas-lemari-pakaian-ini', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/753634/musken-lemariikea.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/gaya-hidup" class="link-channel" title="Sub Kanal"> Gaya Hidup</a> <div class="time"> | 9 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20180327/220/753634/ikea-berikan-penawaran-terbatas-lemari-pakaian-ini" title=""> IKEA Berikan Penawaran Terbatas Lemari Pakaian Ini</a></h2> <div class="description"> KEA memberikan penawaran terbatas untuk lemari pakaian MUSKEN ini berlaku dari 19 Maret 1 April 2018 </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://lifestyle.bisnis.com/read/20180327/225/754712/basis-band-navicula-made-indra-meninggal-dunia-karena-kecelakaan" data-title="Basis Band Navicula Made Indra Meninggal Dunia Karena Kecelakaan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20180327/225/754712/basis-band-navicula-made-indra-meninggal-dunia-karena-kecelakaan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754712/made-indra.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/musik" class="link-channel" title="Sub Kanal"> Musik</a> <div class="time"> | 9 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20180327/225/754712/basis-band-navicula-made-indra-meninggal-dunia-karena-kecelakaan" title=""> Basis Band Navicula Made Indra Meninggal Dunia Karena Kecelakaan</a></h2> <div class="description"> Basis grup musik Navicula asal Bali Indra Made meninggal dunia karena kecelakaan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://lifestyle.bisnis.com/read/20180327/54/754704/5-tanda-anda-siap-berkomitmen-dalam-hubungan" data-title="5 Tanda Anda Siap Berkomitmen dalam Hubungan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20180327/54/754704/5-tanda-anda-siap-berkomitmen-dalam-hubungan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754704/pasangan-bahagia-read.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/relationship" class="link-channel" title="Sub Kanal"> Relationship</a> <div class="time"> | 9 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20180327/54/754704/5-tanda-anda-siap-berkomitmen-dalam-hubungan" title=""> 5 Tanda Anda Siap Berkomitmen dalam Hubungan</a></h2> <div class="description"> Dalam sebuah hubungan, terutama pernikahan butuh komitmen besar seseorang untuk menjalaninya. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://lifestyle.bisnis.com/read/20180327/226/754690/nasib-rumah-tangga-dewi-perssik-angga-menurut-paranormal-roy-kiyoshi" data-title="Nasib Rumah Tangga Dewi Perssik-Angga Menurut Paranormal Roy Kiyoshi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20180327/226/754690/nasib-rumah-tangga-dewi-perssik-angga-menurut-paranormal-roy-kiyoshi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754690/dewi2sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/infotainment" class="link-channel" title="Sub Kanal"> Infotainment</a> <div class="time"> | 10 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20180327/226/754690/nasib-rumah-tangga-dewi-perssik-angga-menurut-paranormal-roy-kiyoshi" title=""> Nasib Rumah Tangga Dewi Perssik-Angga Menurut Paranormal Roy Kiyoshi</a></h2> <div class="description"> Dewi Perssik mendapat porsi penampilan sangat besar di perayaan HUT ke-25 ANTV, di Ecopark Ancol, Jakarta Utara, Minggu malam (25/3/2018). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://lifestyle.bisnis.com/read/20180327/104/754454/tetap-stylish-dengan-busana-sportswear" data-title="Tetap Stylish Dengan Busana Sportswear"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20180327/104/754454/tetap-stylish-dengan-busana-sportswear', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754454/sportswear2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/fashion" class="link-channel" title="Sub Kanal"> Fashion</a> <div class="time"> | 10 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20180327/104/754454/tetap-stylish-dengan-busana-sportswear" title=""> Tetap Stylish Dengan Busana Sportswear</a></h2> <div class="description"> Pengaplikasian elemen sportswear ke dalam nuansa kasual sebelumnya telah diusung oleh desainer asal Italia, Elio Fiorucci. Kemudian, activewear pun kemudian berkembang menjadi&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://lifestyle.bisnis.com/read/20180327/106/754687/ini-fakta-terkait-penyakit-tbc-di-indonesia" data-title="Ini Fakta Terkait Penyakit TBC di Indonesia"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20180327/106/754687/ini-fakta-terkait-penyakit-tbc-di-indonesia', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754687/dr-erlina-burhanmural-artsvino-g-bastianullwiyah--peta--reza-rahadian.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/health" class="link-channel" title="Sub Kanal"> Health</a> <div class="time"> | 10 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20180327/106/754687/ini-fakta-terkait-penyakit-tbc-di-indonesia" title=""> Ini Fakta Terkait Penyakit TBC di Indonesia</a></h2> <div class="description"> Di Indonesia, Tuberculosis (TBC) adalah penyakit menular yang paling banyak menyebabkan kematian dan menjadi ancaman berbahaya bagi kesehatan masyarakat. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://lifestyle.bisnis.com/read/20180327/106/754681/ibu-hamil-perlu-perhatikan-asupan-gizi-ini" data-title="Ibu Hamil Perlu Perhatikan Asupan Gizi Ini"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20180327/106/754681/ibu-hamil-perlu-perhatikan-asupan-gizi-ini', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754681/hamil4.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/health" class="link-channel" title="Sub Kanal"> Health</a> <div class="time"> | 11 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20180327/106/754681/ibu-hamil-perlu-perhatikan-asupan-gizi-ini" title=""> Ibu Hamil Perlu Perhatikan Asupan Gizi Ini</a></h2> <div class="description"> Saat sedang mengandung sangat dimaklumi jika Ibu hamil mengalami penurunan nafsu makan. Namun, ibu hamil haruslah tetap mengonsumsi makanan yang bergizi seimbang demi pertumbuhan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://lifestyle.bisnis.com/read/20180327/230/754637/indonesian-idol-ayu-enstar-tersingkir-gagal-masuk-3-besar" data-title="Indonesian Idol: Ayu Enstar Tersingkir, Gagal Masuk 3 Besar"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20180327/230/754637/indonesian-idol-ayu-enstar-tersingkir-gagal-masuk-3-besar', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754637/ayu-enstar.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/show" class="link-channel" title="Sub Kanal"> Show</a> <div class="time"> | 15 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20180327/230/754637/indonesian-idol-ayu-enstar-tersingkir-gagal-masuk-3-besar" title=""> Indonesian Idol: Ayu Enstar Tersingkir, Gagal Masuk 3 Besar</a></h2> <div class="description"> Setelah menunjukkan kemampuan solo dan berduet dengan para juri, para pemirsa akhirnya memilih dengan menyalurkan dukungan voting SMS dan voring online kepada 3 kontestan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://lifestyle.bisnis.com/read/20180327/104/754627/fashion-beda-negara-beda-tren-gaya" data-title="Fashion: Beda Negara, Beda Tren Gaya"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20180327/104/754627/fashion-beda-negara-beda-tren-gaya', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754627/wardah-221017-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/fashion" class="link-channel" title="Sub Kanal"> Fashion</a> <div class="time"> | 19 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20180327/104/754627/fashion-beda-negara-beda-tren-gaya" title=""> Fashion: Beda Negara, Beda Tren Gaya</a></h2> <div class="description"> Beberapa waktu lalu pekan fesyen akbar dengan tema modest wear pun telah digelar di beberapa negara misalnya Inggris, Uni Emirat Arab, Turki, dan lainnya. Masing-masing negara&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://lifestyle.bisnis.com/read/20180327/254/754620/black-panther-gusur-avengers-di-lima-besar-film-terlaris" data-title="Black Panther Gusur Avengers di Lima Besar Film Terlaris"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20180327/254/754620/black-panther-gusur-avengers-di-lima-besar-film-terlaris', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754620/black-panther.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/film" class="link-channel" title="Sub Kanal"> Film</a> <div class="time"> | 20 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20180327/254/754620/black-panther-gusur-avengers-di-lima-besar-film-terlaris" title=""> Black Panther Gusur Avengers di Lima Besar Film Terlaris</a></h2> <div class="description"> Untuk pertama kalinya film \'Black Panther\' harus lengser dari posisi puncak Box Office Amerika. Mereka harus merelakan posisi puncak kepada film \'Pacific Rim Uprising\'&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://lifestyle.bisnis.com/read/20180327/104/754617/industri-fashion-nasional-harus-miliki-riset-pasar-yang-kuat" data-title="Industri Fashion Nasional harus Miliki Riset Pasar yang Kuat"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20180327/104/754617/industri-fashion-nasional-harus-miliki-riset-pasar-yang-kuat', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754617/tyty1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/fashion" class="link-channel" title="Sub Kanal"> Fashion</a> <div class="time"> | 20 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20180327/104/754617/industri-fashion-nasional-harus-miliki-riset-pasar-yang-kuat" title=""> Industri Fashion Nasional harus Miliki Riset Pasar yang Kuat</a></h2> <div class="description"> Indonesia memiliki peluang until menjadi barometer dalam modest fashion, namun harus terus memiliki ide kreatif dan memperkuat riset pasar. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://lifestyle.bisnis.com/read/20180327/104/754613/tampil-sporty-dengan-busana-variasi-neon" data-title="Tampil Sporty dengan Busana Variasi Neon"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20180327/104/754613/tampil-sporty-dengan-busana-variasi-neon', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754613/drawa.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/fashion" class="link-channel" title="Sub Kanal"> Fashion</a> <div class="time"> | 20 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20180327/104/754613/tampil-sporty-dengan-busana-variasi-neon" title=""> Tampil Sporty dengan Busana Variasi Neon</a></h2> <div class="description"> Raegitazoro menampilkan koleksi terbaru dengan variasi nama neon dengan tajuk SPORTLIGHT. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://lifestyle.bisnis.com/read/20180327/106/754616/deteksi-dini-kanker-payudara-bisa-dilakukan-dengan-medan-magnet" data-title="Deteksi Dini Kanker Payudara Bisa Dilakukan dengan Medan Magnet"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20180327/106/754616/deteksi-dini-kanker-payudara-bisa-dilakukan-dengan-medan-magnet', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754616/bayi9.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/health" class="link-channel" title="Sub Kanal"> Health</a> <div class="time"> | 21 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20180327/106/754616/deteksi-dini-kanker-payudara-bisa-dilakukan-dengan-medan-magnet" title=""> Deteksi Dini Kanker Payudara Bisa Dilakukan dengan Medan Magnet</a></h2> <div class="description"> Dibandingkan dengan penyakit lain, kanker payudara sering menjadi persoalan yang paling dikhawatirkan oleh kaum hawa karena dapat berakibat fatal dari sisi kesehatan dan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://lifestyle.bisnis.com/read/20180326/236/754615/orang-tua-zaman-now-tak-lagi-suruh-art-urus-anak-di-rumah" data-title="Orang Tua Zaman Now, Tak Lagi Suruh ART Urus Anak di Rumah"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20180326/236/754615/orang-tua-zaman-now-tak-lagi-suruh-art-urus-anak-di-rumah', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754615/plonco1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/parenting" class="link-channel" title="Sub Kanal"> Parenting</a> <div class="time"> | 21 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20180326/236/754615/orang-tua-zaman-now-tak-lagi-suruh-art-urus-anak-di-rumah" title=""> Orang Tua Zaman Now, Tak Lagi Suruh ART Urus Anak di Rumah</a></h2> <div class="description"> Para orang tua dinilai sering salah kaprah dengan menyuruh asisten rumah tangganya ikut mengurus atau membantu berbagai keperluan anak di rumah. </div> </div> </li> <ul class="list-news channel lifestyle" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- DATA SAHAM --> <div class="widget indeks-running m-5"> <h2>Update :</h2> <div class="date"> Wednesday 21 March 2018, 14:00 WIB</div> <table> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>INKP</td><td>11425</td><td>3.86%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>DEWA</td><td>57</td><td>14%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>KOPI</td><td>725</td><td>0.69%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>BBMD</td><td>1500</td><td>-0.33%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>KICI</td><td>200</td><td>8.11%</td> </tr> <tr > <td>&nbsp;</td><td>DPNS</td><td>362</td><td>0%</td> </tr> <tr > <td>&nbsp;</td><td>WAPO</td><td>92</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>LMAS</td><td>62</td><td>-1.59%</td> </tr> <tr > <td>&nbsp;</td><td>ADRO</td><td>2070</td><td>0%</td> </tr> <tr > <td>&nbsp;</td><td>BALI-W</td><td>1000</td><td>0%</td> </tr> </table> <a href="http://data.bisnis.com/" target="_blank">Lihat semua indeks</a> </div> <div class="widget banner"> <!-- <iframe id='afdf751c' name='afdf751c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=435&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a7fc99cd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=435&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7fc99cd' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona3 --> <div id='div-gpt-ad-1496729944874-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729944874-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754990/walikotamalang-270318-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180327/754990/wali-kota-malang-anton-ditahan-kpk" class="type2" title=""> Wali Kota Malang Anton Ditahan KPK </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754974/krde-270318-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180327/754974/uji-coba-kereta-rel-diesel-elektronikminangkabau-ekspres" title=""> Uji Coba Kereta Rel Diesel Elektronik Minangkabau Ekspres </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754895/ojek-daring-270318-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180327/754895/pengemudi-ojek-online-curhat-langsung-ke-presiden-jokowi" title=""> Pengemudi Ojek Online Curhat Langsung ke Presiden Jokowi </a> </div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='af00ed6c' name='af00ed6c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=433&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=af3a4399&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=433&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af3a4399' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona3 --> <div id='div-gpt-ad-1496730451639-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730451639-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://lifestyle.bisnis.com/read/20180327/106/754616/deteksi-dini-kanker-payudara-bisa-dilakukan-dengan-medan-magnet" title=""> Deteksi Dini Kanker Payudara Bisa Dilakukan dengan Medan Magnet</a> </li> <li> <a href="http://lifestyle.bisnis.com/read/20180327/254/754620/black-panther-gusur-avengers-di-lima-besar-film-terlaris" title=""> Black Panther Gusur Avengers di Lima Besar Film Terlaris</a> </li> <li> <a href="http://lifestyle.bisnis.com/read/20180327/104/754627/fashion-beda-negara-beda-tren-gaya" title=""> Fashion: Beda Negara, Beda Tren Gaya</a> </li> <li> <a href="http://lifestyle.bisnis.com/read/20180327/104/754613/tampil-sporty-dengan-busana-variasi-neon" title=""> Tampil Sporty dengan Busana Variasi Neon</a> </li> <li> <a href="http://lifestyle.bisnis.com/read/20180327/104/754617/industri-fashion-nasional-harus-miliki-riset-pasar-yang-kuat" title=""> Industri Fashion Nasional harus Miliki Riset Pasar yang Kuat</a> </li> </ol> </div> <div class="widget hot-topic"> <a href="http://lifestyle.bisnis.com/topic/625/TKI">#TKI</a> <a href="http://lifestyle.bisnis.com/topic/18862/Pilkada-Serentak">#Pilkada Serentak</a> <a href="http://lifestyle.bisnis.com/topic/44797/Donald-Trump">#Donald Trump</a> <a href="http://lifestyle.bisnis.com/topic/32184/korupsi-e-ktp">#korupsi e-ktp</a> </div> <br> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><img src="http://lifestyle.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2018 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://lifestyle.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2018 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.1205</strong> seconds on i30</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><!-- JavaScript --><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://lifestyle.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://lifestyle.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://lifestyle.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>