<!DOCTYPE html><html lang="eng" class="no-js"> <head> <title>Penggemar 'Runaways' Tak Akan Kecewa</title> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content=" komik Runaways, kimik marvel, Buku komik Runaways karya Brain K. Vaughan, sinetron runways,Penggemar,'Runaways',Tak,Akan,Kecewa,Buku,komik,Runaways,karya,Brain,K.,Vaughan,dikabarkan,akan,tayang,perdana,dalam,bentuk,serial,sinetron,di,channel,Hulu,pada,Selasa,pekan,depan."> <meta name="description" content="Buku komik Runaways karya Brain K. Vaughan dikabarkan akan tayang perdana dalam bentuk serial sinetron di channel Hulu pada Selasa pekan depan."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20171118/220/710405/penggemar-runaways-tak-akan-kecewa"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bisnis.com/lifestyle/read/20171118/220/710405/penggemar-runaways-tak-akan-kecewa"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://lifestyle.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://lifestyle.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://lifestyle.bisnis.com/read/20171118/220/710405/penggemar-runaways-tak-akan-kecewa' /><meta property='og:type' content='article' /><meta property='og:title' content='Penggemar 'Runaways' Tak Akan Kecewa | lifestyle - Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/thumb/posts/2017/11/18/710405/runaways2.jpg?w=600&h=315' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='Buku komik Runaways karya Brain K. Vaughan dikabarkan akan tayang perdana dalam bentuk serial sinetron di channel Hulu pada Selasa pekan depan.' /> <script src="http://lifestyle.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona3', [300, 250], 'div-gpt-ad-1496729944874-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona3', [300, 250], 'div-gpt-ad-1496730451639-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardZona3', [728, 90], 'div-gpt-ad-1503996158971-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- <iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe> --><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-lifestyle" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com/" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://lifestyle.bisnis.com/" title="Home">Home</a></li> <li class="active"><a href="http://lifestyle.bisnis.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li ><a href="http://lifestyle.bisnis.com/fashion" title="Fashion">Fashion</a></li> <li ><a href="http://lifestyle.bisnis.com/infotainment" title="Infotainment">Infotainment</a></li> <li ><a href="http://lifestyle.bisnis.com/relationship" title="Relationship">Relationship</a></li> <li ><a href="http://lifestyle.bisnis.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li ><a href="http://lifestyle.bisnis.com/parenting" title="Parenting">Parenting</a></li> <li ><a href="http://lifestyle.bisnis.com/health" title="Health">Health</a></li> <li ><a href="http://lifestyle.bisnis.com/show" title="Show">Show</a></li> <li ><a href="http://lifestyle.bisnis.com/musik" title="Musik">Musik</a></li> <li ><a href="http://lifestyle.bisnis.com/film" title="Film">Film</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/"><div class="custom-logo logo-lifestyle"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://lifestyle.bisnis.com"> <span itemprop="name">Life&style</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://lifestyle.bisnis.com/gaya-hidup"> <span itemprop="name">Gaya Hidup</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title">Penggemar 'Runaways' Tak Akan Kecewa</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> November</div> <div class="date"> 18</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 14:23 WIB</div> </div> <div class="author">Oleh : <span>Eva Rianti</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://lifestyle.bisnis.com/read/20171118/220/710405/penggemar-runaways-tak-akan-kecewa','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Penggemar 'Runaways' Tak Akan Kecewa http://lifestyle.bisnis.com/read/20171118/220/710405/penggemar-runaways-tak-akan-kecewa','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://lifestyle.bisnis.com/read/20171118/220/710405/penggemar-runaways-tak-akan-kecewa','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://lifestyle.bisnis.com/read/20171118/220/710405/penggemar-runaways-tak-akan-kecewa','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://lifestyle.bisnis.com/read/20171118/220/710405/penggemar-runaways-tak-akan-kecewa')+'$title='+encodeURIComponent('Penggemar 'Runaways' Tak Akan Kecewa'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/11/18/710405/runaways2.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/11/18/710405/runaways2.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description"> komik Runaways - Istimewa</figcaption> </figure> </div><p><strong>Bisnis.com,</strong> JAKARTA &ndash; Buku komik <em>Runaways</em> karya Brain K. Vaughan dikabarkan akan tayang perdana dalam bentuk serial sinetron di channel <em>Hulu</em> pada Selasa (21/11/2017).</p><p>Serial ini diyakini tidak akan membuat kecewa penonton meski dikemas agak berbeda dari komik aslinya. Alih-alih mendapatkan penggemar dari hasil karya komik yang tidak sedikit, <em>Runaways</em> melebarkan sayap. Kini, layanan streaming Hulu telah mengubahnya menjadi serial televisi dan akan menghibur jutaan penonton, perdana pada 21 November 2017.<div class="liat-juga"> <h2>BACA JUGA :</h2> <ul><li> <a href="http://lifestyle.bisnis.com/read/20171118/104/710384/finalis-miss-senegal-2017-peragakan-busana-batik" title="Finalis Miss Senegal Peragakan Busana Batik" target="_blank">Finalis Miss Senegal Peragakan Busana Batik</a> </li><li> <a href="http://lifestyle.bisnis.com/read/20171117/220/710235/ini-kopi-termahal-rp2050-juta-per-kg-rasa-campuran-wine-jeruk-nipis" title="Ini Kopi Termahal di Dunia" target="_blank">Ini Kopi Termahal di Dunia</a> </li><li> <a href="http://lifestyle.bisnis.com/read/20171117/225/710174/coldplay-raup-rp675-triliun-dari-tur-global" title="Coldplay Raup Rp6,75 Triliun dari Tur Global" target="_blank">Coldplay Raup Rp6,75 Triliun dari Tur Global</a> </li></ul> </div><p>Sang produser Josh Schwartsz mengatakan meski serial Runaways diadaptasi dari komik populer, ia berjanji akan dibuat sedikit berbeda agar memberikan kejutan kepada para penggemar yang lama menanti.</p><p>Penulis buku komik Jpeh Loeb yang juga seorang produser eksekutif di channel Hulu yakin bahwa penggemar buku tidak akan kecewa kendati ada sedikit perbedaan antara isi asli komik dengan serial sinetronnya.</p><p>&ldquo;Saya pikir orang benar-benar akan terkejut dengan sejumlah hal, tidak terkecuali pemeran-pemeran utama yang super hero,&rdquo; kata Loeb.</p><p>Runaways lahir ketika Brian K. Vaughan didekati oleh Marvel Comics untuk menuliskan sebuah buku komik yang akan mendatangkan pembaca baru. Komik yang diluncurkan pada 2003 itu mengisahkan cerita superhero enam anak remaja yang menguak kejahatan orang tua.</p><p>Keenam remaja ini adalah seorang feminis kutu buku yang punya kemampuan telepati dengan dinosaurus bernama Gert (Ariela Barer), mutan yang penuh semangat bernama Molly (Allegra Acosta), seorang penyihir bernama Nico (Lyrica Okano), seorang alien bernama Karoline (Virginia Gardner), dan si ilmuwan gila Chase (Gregg Sulkin) serta seorang jenius yang menjadi leader bernama Alex (Rhenzy Feliz).</p><p>Josh Schwartsz mengatakan, Vaughan melakukan hal dengan baik, dimulai dari gagasan bahwa setiap remaja menganggap orang tua mereka jahat. Dan para orang tua tersebut memang orang-orang yang jahat yang tergabung dalam sebuah organisasi yang mengelola kejahatan gelap di Los Angeles bernama The Pride.</p><p>The Pride adalah sekumpulan bos penjahat yang terdiri dari mafia, penembus waktu, alien, ilmuwan gila, mutan yang bisa bertelepati, dan penyihir. Keenam remaja itu memberontak dan menyadari bahwa mereka memiliki kekuatan super yang menurun dari orang tua mereka.</p><p>Mereka bersama-sama menggunakan kemampuan super mereka untuk mengakhiri kejahatan orangtuanya.</p><p>Tentunya serial ini sangat ditunggu-tunggu oleh para penggemarnya karena nilai superhero yang luar biasa dari anak-anak remaja melawan kejahatan orang tua mereka sendiri. Yuk kita tonton bagaimana keseruannya!</p><p>&nbsp;</p> <div class="tags"> Tag : <a href="">komik</a> <div class="editor">Editor : Nancy Junita</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://lifestyle.bisnis.com/read/20171118/220/710405/penggemar-runaways-tak-akan-kecewa" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20171024/226/702544/inilah-bintang-emon-komika-dari-kalideres-yang-jadi-juara-i-suca-3" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/24/702544/juri3.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Inilah Bintang Emon, Komika dari Kalideres yang Jadi&#8230; </a> </div> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20170807/220/678655/tinggalkan-profesi-dokter-hewan-pria-ini-pilih-jadi-komikus" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/08/07/678655/tito.jpeg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Tinggalkan Profesi Dokter Hewan, Pria Ini Pilih Jadi&#8230; </a> </div> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20170804/226/678062/komik-kolaborasi-si-juki-dan-larva-akan-diluncurkan" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/08/04/678062/si-juki-salah-satu-komik-indonesia-yang-disukai-pembaca-beranibedasijukicom--.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Komik Kolaborasi Si Juki dan Larva Akan Diluncurkan </a> </div> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20170707/226/669259/penulis-komik-stan-lee-berduka-istrinya-meninggal" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/07/07/669259/stan8.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Penulis Komik Stan Lee Berduka, Istrinya Meninggal </a> </div> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20170610/220/661216/komik-ini-kenalkan-lagi-pantun-dan-peribahasa" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/10/661216/komik1.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Komik Ini Kenalkan Lagi Pantun dan Peribahasa </a> </div> <div class="col-sm-4"> <a href="http://lifestyle.bisnis.com/read/20170508/220/651925/berusia-94-tahun-komikus-stan-lee-ciptakan-superhero-latin" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/05/08/651925/satn.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Berusia 94 Tahun, Komikus Stan Lee Ciptakan Superhero&#8230; </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel lifestyle posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://lifestyle.bisnis.com/read/20171118/104/710408/fotofoto-modis-deisti-astriani-tagor-istri-setya-novanto" data-title="Foto–foto Modis Deisti Astriani Tagor, Istri Setya Novanto"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20171118/104/710408/fotofoto-modis-deisti-astriani-tagor-istri-setya-novanto', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710408/des20sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/fashion" class="link-channel" title="Sub Kanal"> Fashion</a> <div class="time"> | 45 minutes ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20171118/104/710408/fotofoto-modis-deisti-astriani-tagor-istri-setya-novanto" title=""> Foto–foto Modis Deisti Astriani Tagor, Istri Setya Novanto</a></h2> <div class="description"> Ketua DPR Setya Novanto kini menjadi tahanan KPK, karena menjadi tersangka dalam kasus dugaan korupsi KTP Elektronik. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://lifestyle.bisnis.com/read/20171118/104/710384/finalis-miss-senegal-2017-peragakan-busana-batik" data-title="Finalis Miss Senegal 2017 Peragakan Busana Batik"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20171118/104/710384/finalis-miss-senegal-2017-peragakan-busana-batik', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710384/sene1sah.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/fashion" class="link-channel" title="Sub Kanal"> Fashion</a> <div class="time"> | 4 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20171118/104/710384/finalis-miss-senegal-2017-peragakan-busana-batik" title=""> Finalis Miss Senegal 2017 Peragakan Busana Batik</a></h2> <div class="description"> Peragawati profesional asal Afrika memperagakan busana tenun dan batik rancangan empat desainer Indonesia yang memukau ratusan tamu acara Resepsi Diplomatik Peringatan HUT&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://lifestyle.bisnis.com/read/20171118/226/710372/dikabarkan-pindah-agama-ini-kata-rina-nose" data-title="Dikabarkan Pindah Agama, Ini Kata Rina Nose"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20171118/226/710372/dikabarkan-pindah-agama-ini-kata-rina-nose', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710372/screenshot_2017-11-18-07-46-35_cominstagramandroid_1510966010480-600x400.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/infotainment" class="link-channel" title="Sub Kanal"> Infotainment</a> <div class="time"> | 7 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20171118/226/710372/dikabarkan-pindah-agama-ini-kata-rina-nose" title=""> Dikabarkan Pindah Agama, Ini Kata Rina Nose</a></h2> <div class="description"> Dalam beberapa hari ini, netizen sedang ramai membicarakan kabar Rina Nose yang pindah agama, pasca melepas hijabnya </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://lifestyle.bisnis.com/read/20171117/220/710324/wtpforum-sukseskan-indonesia-sebagai-kawasan-wisata-dunia" data-title="WTPForum Sukseskan Indonesia sebagai Kawasan Wisata Dunia"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20171117/220/710324/wtpforum-sukseskan-indonesia-sebagai-kawasan-wisata-dunia', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710324/img-20171117-wa0022-600x400-570x370-600x400.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/gaya-hidup" class="link-channel" title="Sub Kanal"> Gaya Hidup</a> <div class="time"> | 17 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20171117/220/710324/wtpforum-sukseskan-indonesia-sebagai-kawasan-wisata-dunia" title=""> WTPForum Sukseskan Indonesia sebagai Kawasan Wisata Dunia</a></h2> <div class="description"> World Tourism Park akan menggelar WTPForum sebuah forum konsolidasi untuk menyatukan visi tentang Indonesia sebagai kawasan taman wisata dunia yang rencananya akan diselenggarakan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://lifestyle.bisnis.com/read/20171117/220/710235/ini-kopi-termahal-rp2050-juta-per-kg-rasa-campuran-wine-jeruk-nipis" data-title="Ini Kopi Termahal Rp2,050 Juta per Kg, Rasa Campuran Wine & Jeruk Nipis"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20171117/220/710235/ini-kopi-termahal-rp2050-juta-per-kg-rasa-campuran-wine-jeruk-nipis', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710235/kopi-mahal.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/gaya-hidup" class="link-channel" title="Sub Kanal"> Gaya Hidup</a> <div class="time"> | 20 hours ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20171117/220/710235/ini-kopi-termahal-rp2050-juta-per-kg-rasa-campuran-wine-jeruk-nipis" title=""> Ini Kopi Termahal Rp2,050 Juta per Kg, Rasa Campuran Wine & Jeruk Nipis</a></h2> <div class="description"> Kopi jenis Arabika yang ditanam di Gunung Patuhan, Ciwidey, Jawa Barat dinobatkan sebagai kopi termahal di Indonesia setelah ditawar dalam lelang seharga Rp2,050 juta per&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://lifestyle.bisnis.com/read/20171117/220/710178/berikut-bahan-alami-untuk-atasi-masalah-rambut-perempuan-berhijab" data-title="Berikut Bahan Alami Untuk Atasi Masalah Rambut Perempuan Berhijab"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20171117/220/710178/berikut-bahan-alami-untuk-atasi-masalah-rambut-perempuan-berhijab', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710178/hijab.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/gaya-hidup" class="link-channel" title="Sub Kanal"> Gaya Hidup</a> <div class="time"> | 1 day ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20171117/220/710178/berikut-bahan-alami-untuk-atasi-masalah-rambut-perempuan-berhijab" title=""> Berikut Bahan Alami Untuk Atasi Masalah Rambut Perempuan Berhijab</a></h2> <div class="description"> Rambut bagi perempuan berhijab seringkali banyak menghadapi masalah karena seringkali tertutup dan tidak bisa bernapas. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://lifestyle.bisnis.com/read/20171117/225/710174/coldplay-raup-rp675-triliun-dari-tur-global" data-title="Coldplay Raup Rp6,75 Triliun dari Tur Global"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20171117/225/710174/coldplay-raup-rp675-triliun-dari-tur-global', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710174/cold1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/musik" class="link-channel" title="Sub Kanal"> Musik</a> <div class="time"> | 1 day ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20171117/225/710174/coldplay-raup-rp675-triliun-dari-tur-global" title=""> Coldplay Raup Rp6,75 Triliun dari Tur Global</a></h2> <div class="description"> Coldplay menghasilkan lebih dari US$500 juta (sekitar Rp6,75 triliun) dari tur global mereka yang baru saja dirampungkan, kata promotor band itu pada Kamis (16/11/2017). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://lifestyle.bisnis.com/read/20171117/104/710171/serba-ceria-dalam-koleksi-kakkoii-fame-agenda" data-title="Serba Ceria dalam Koleksi "Kakkoii" Fame Agenda"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20171117/104/710171/serba-ceria-dalam-koleksi-kakkoii-fame-agenda', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710171/kakkoii.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/fashion" class="link-channel" title="Sub Kanal"> Fashion</a> <div class="time"> | 1 day ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20171117/104/710171/serba-ceria-dalam-koleksi-kakkoii-fame-agenda" title=""> Serba Ceria dalam Koleksi "Kakkoii" Fame Agenda</a></h2> <div class="description"> Fashion label asal Australia label Fame Agenda merilis koleksi terbaru mereka dengan tema Kakkoii. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://lifestyle.bisnis.com/read/20171117/226/710158/justin-bieber-dan-selena-gomez-resmi-kembali-pacaran.-ini-foto-foto-kemesraannya" data-title="Justin Bieber dan Selena Gomez Resmi Kembali Pacaran. Ini Foto-foto Kemesraannya"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20171117/226/710158/justin-bieber-dan-selena-gomez-resmi-kembali-pacaran.-ini-foto-foto-kemesraannya', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710158/selena-gomez-justin-bieber.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/infotainment" class="link-channel" title="Sub Kanal"> Infotainment</a> <div class="time"> | 1 day ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20171117/226/710158/justin-bieber-dan-selena-gomez-resmi-kembali-pacaran.-ini-foto-foto-kemesraannya" title=""> Justin Bieber dan Selena Gomez Resmi Kembali Pacaran. Ini Foto-foto Kemesraannya</a></h2> <div class="description"> Pasangan selebriti dunia Justin Bieber dan Selena Gomez dipastikan sudah kembali berkencan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://lifestyle.bisnis.com/read/20171117/254/710136/justice-league-marlina-pembunuh-dalam-empat-babak-dan-agenda-film-baru-november" data-title="Justice League, Marlina Pembunuh Dalam Empat Babak dan Agenda Film Baru November"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20171117/254/710136/justice-league-marlina-pembunuh-dalam-empat-babak-dan-agenda-film-baru-november', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710136/film.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/film" class="link-channel" title="Sub Kanal"> Film</a> <div class="time"> | 1 day ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20171117/254/710136/justice-league-marlina-pembunuh-dalam-empat-babak-dan-agenda-film-baru-november" title=""> Justice League, Marlina Pembunuh Dalam Empat Babak dan Agenda Film Baru November</a></h2> <div class="description"> Sejumlah bioskop menaikkan layar film baru yang tayang akhir pekan November ini mulai dari Justice League, Jigsaw, hingga Marlina, Si Pembunuh dalam Empat Babak. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://lifestyle.bisnis.com/read/20171117/106/710109/8-manfaat-teh-hitam-yang-tak-terduga" data-title="8 Manfaat Teh Hitam yang Tak Terduga"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20171117/106/710109/8-manfaat-teh-hitam-yang-tak-terduga', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710109/07-blacktea-16-1510833138.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/health" class="link-channel" title="Sub Kanal"> Health</a> <div class="time"> | 1 day ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20171117/106/710109/8-manfaat-teh-hitam-yang-tak-terduga" title=""> 8 Manfaat Teh Hitam yang Tak Terduga</a></h2> <div class="description"> Memulai hari Anda dengan secangkir teh hitam bisa membantu membuat Anda sehat. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://lifestyle.bisnis.com/read/20171117/106/710102/4-alasan-mengapa-makan-harus-perlahan-lahan-" data-title="4 Alasan Mengapa Makan Harus Perlahan-lahan "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20171117/106/710102/4-alasan-mengapa-makan-harus-perlahan-lahan-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710102/makan-sehat-pxlfitness.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/health" class="link-channel" title="Sub Kanal"> Health</a> <div class="time"> | 1 day ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20171117/106/710102/4-alasan-mengapa-makan-harus-perlahan-lahan-" title=""> 4 Alasan Mengapa Makan Harus Perlahan-lahan </a></h2> <div class="description"> Studi oleh tim ilmuwan dari Universitas Hiroshima di Jepang menemukan bahwa makan cepat atau buru-buru berisiko sindrom metabolik. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://lifestyle.bisnis.com/read/20171117/106/710098/berbagai-penyakit-muncul-karena-makan-terburu-buru" data-title="Berbagai Penyakit Muncul karena Makan Terburu-buru"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20171117/106/710098/berbagai-penyakit-muncul-karena-makan-terburu-buru', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710098/xeatingquicklyhh-16-1510827364jpgpagespeediclgdpj8iyia.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/health" class="link-channel" title="Sub Kanal"> Health</a> <div class="time"> | 1 day ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20171117/106/710098/berbagai-penyakit-muncul-karena-makan-terburu-buru" title=""> Berbagai Penyakit Muncul karena Makan Terburu-buru</a></h2> <div class="description"> Kapan pun kita untuk makan, orangtua selalu memginatkan agar kita makan perlahan. Tapi, pernahkah Anda berpikir apa alasannya? </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://lifestyle.bisnis.com/read/20171117/106/710077/setiap-tahun-21-juta-wanita-meninggal-karena-diabetes" data-title="Setiap Tahun 2,1 Juta Wanita Meninggal karena Diabetes"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20171117/106/710077/setiap-tahun-21-juta-wanita-meninggal-karena-diabetes', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710077/x21-1503291512-karela-juice5jpgpagespeedicywhruj-6ab.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/health" class="link-channel" title="Sub Kanal"> Health</a> <div class="time"> | 1 day ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20171117/106/710077/setiap-tahun-21-juta-wanita-meninggal-karena-diabetes" title=""> Setiap Tahun 2,1 Juta Wanita Meninggal karena Diabetes</a></h2> <div class="description"> Wanita Indonesia harus selalu mewaspadai risiko penyakit diabetes seiring makin tinggi jumlah penderita penyakit tersebut. Di level global, diabetes merupakan pembunuh tertinggi&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://lifestyle.bisnis.com/read/20171117/226/710075/lebih-2.000-orang-diundang-ke-ngunduh-mantu-kahiyang-jokowi" data-title="Lebih 2.000 Orang Diundang ke Ngunduh Mantu Kahiyang Jokowi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20171117/226/710075/lebih-2.000-orang-diundang-ke-ngunduh-mantu-kahiyang-jokowi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710075/hiyang5sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/infotainment" class="link-channel" title="Sub Kanal"> Infotainment</a> <div class="time"> | 1 day ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20171117/226/710075/lebih-2.000-orang-diundang-ke-ngunduh-mantu-kahiyang-jokowi" title=""> Lebih 2.000 Orang Diundang ke Ngunduh Mantu Kahiyang Jokowi</a></h2> <div class="description"> Persiapan ngunduh mantu putri Presiden Joko Widodo (Jokowi), Kahiyang Ayu, terus dimatangkan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://lifestyle.bisnis.com/read/20171117/104/710016/berjiwa-sosial-tinggi-alasan-mesty-ariotedjo-jadi-brand-ambassador-wardah" data-title="Berjiwa Sosial Tinggi, Alasan Mesty Ariotedjo, Jadi Brand Ambassador Wardah"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20171117/104/710016/berjiwa-sosial-tinggi-alasan-mesty-ariotedjo-jadi-brand-ambassador-wardah', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710016/img-20171116-wa0000-600x400.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/fashion" class="link-channel" title="Sub Kanal"> Fashion</a> <div class="time"> | 1 day ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20171117/104/710016/berjiwa-sosial-tinggi-alasan-mesty-ariotedjo-jadi-brand-ambassador-wardah" title=""> Berjiwa Sosial Tinggi, Alasan Mesty Ariotedjo, Jadi Brand Ambassador Wardah</a></h2> <div class="description"> Cantik tak hanya di luar, seorang perempuan juga penting memiliki kecantikan dari dalam sehingga dapat menjadi sosok inspiratif bagi orang laiin. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://lifestyle.bisnis.com/read/20171117/226/710073/3-hektare-lahan-parkir-untuk-ngunduh-mantu-kahiyang-jokowi" data-title="3 Hektare Lahan Parkir untuk Ngunduh Mantu Kahiyang Jokowi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20171117/226/710073/3-hektare-lahan-parkir-untuk-ngunduh-mantu-kahiyang-jokowi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710073/ijab-putri-081117-3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/infotainment" class="link-channel" title="Sub Kanal"> Infotainment</a> <div class="time"> | 1 day ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20171117/226/710073/3-hektare-lahan-parkir-untuk-ngunduh-mantu-kahiyang-jokowi" title=""> 3 Hektare Lahan Parkir untuk Ngunduh Mantu Kahiyang Jokowi</a></h2> <div class="description"> Persiapan ngunduh mantu putri Presiden Joko Widodo (Jokowi), Kahiyang Ayu, terus dimatangkan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://lifestyle.bisnis.com/read/20171117/225/710060/ami-awards-2017-berikut-daftar-lengkap-pemenang-tahun-ini" data-title="AMI AWARDS 2017: Berikut Daftar Lengkap Pemenang Tahun Ini"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20171117/225/710060/ami-awards-2017-berikut-daftar-lengkap-pemenang-tahun-ini', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710060/screenshot_2017-11-17-00-44-45_cominstagramandroid_1510854308523-600x400.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/musik" class="link-channel" title="Sub Kanal"> Musik</a> <div class="time"> | 1 day ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20171117/225/710060/ami-awards-2017-berikut-daftar-lengkap-pemenang-tahun-ini" title=""> AMI AWARDS 2017: Berikut Daftar Lengkap Pemenang Tahun Ini</a></h2> <div class="description"> Ajang puncak penghargaan musik tahunan Tanah Air, Anugerah Musik Awards 2017 baru saja diumumkan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://lifestyle.bisnis.com/read/20171116/104/709873/warna-berani-diprediksi-jadi-tren-fesyen-2018" data-title="Warna Berani Diprediksi Jadi Tren Fesyen 2018"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://lifestyle.bisnis.com/read/20171116/104/709873/warna-berani-diprediksi-jadi-tren-fesyen-2018', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/16/709873/tren.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://lifestyle.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://lifestyle.bisnis.com/fashion" class="link-channel" title="Sub Kanal"> Fashion</a> <div class="time"> | 1 day ago</div> <h2><a href="http://lifestyle.bisnis.com/read/20171116/104/709873/warna-berani-diprediksi-jadi-tren-fesyen-2018" title=""> Warna Berani Diprediksi Jadi Tren Fesyen 2018</a></h2> <div class="description"> Dunia fesyen yang selalu dinamis selalu saja menawarkan hal baru. Di penghujung tahun ini, para perancang mode kembali meramalkan berbagai prediksi tren fesyen di 2018. </div> </div> </li> <ul class="list-news channel lifestyle" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- DATA SAHAM --> <div class="widget indeks-running m-5"> <h2>Update :</h2> <div class="date"> Friday 17 November 2017, 18:59 WIB</div> <table> <tr > <td>&nbsp;</td><td>BOGA-W</td><td>450</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>SULI</td><td>183</td><td>-1.08%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>ULTJ</td><td>1300</td><td>0.39%</td> </tr> <tr > <td>&nbsp;</td><td>JRPT</td><td>895</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>MASA</td><td>226</td><td>-1.74%</td> </tr> <tr > <td>&nbsp;</td><td>SCBD</td><td>2700</td><td>0%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>BRPT</td><td>2180</td><td>0.46%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>HDFA</td><td>176</td><td>-7.85%</td> </tr> <tr > <td>&nbsp;</td><td>WIIM</td><td>320</td><td>0%</td> </tr> <tr > <td>&nbsp;</td><td>LPGI</td><td>5000</td><td>0%</td> </tr> </table> <a href="http://data.bisnis.com/" target="_blank">Lihat semua indeks</a> </div> <div class="widget banner"> <!-- <iframe id='afdf751c' name='afdf751c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=435&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a7fc99cd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=435&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7fc99cd' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona3 --> <div id='div-gpt-ad-1496729944874-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729944874-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/11/17/710282/volkswagen-festival-2017-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171117/710282/jogja-volkswagen-festival-2017" class="type2" title=""> Jogja Volkswagen Festival 2017 </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/11/17/710287/setya-rscm-171117.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171117/710287/ini-kondisi-setya-novanto-saat-di-rscm-kencana" title=""> Kondisi Setya Novanto Saat Tiba di RSCM Kencana </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/11/17/710292/sanderakkb-1.JPG?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171117/710292/warga-papua-korban-penyanderaan-berhasil-dievakuasi" title=""> Warga Papua Korban Penyanderaan Berhasil Dievakuasi </a> </div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='af00ed6c' name='af00ed6c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=433&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=af3a4399&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=433&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af3a4399' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona3 --> <div id='div-gpt-ad-1496730451639-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730451639-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://lifestyle.bisnis.com/read/20171118/226/710372/dikabarkan-pindah-agama-ini-kata-rina-nose" title=""> Dikabarkan Pindah Agama, Ini Kata Rina Nose</a> </li> <li> <a href="http://lifestyle.bisnis.com/read/20171117/220/710235/ini-kopi-termahal-rp2050-juta-per-kg-rasa-campuran-wine-jeruk-nipis" title=""> Ini Kopi Termahal Rp2,050 Juta per Kg, Rasa Campuran Wine & Jeruk Nipis</a> </li> <li> <a href="http://lifestyle.bisnis.com/read/20171118/104/710384/finalis-miss-senegal-2017-peragakan-busana-batik" title=""> Finalis Miss Senegal 2017 Peragakan Busana Batik</a> </li> <li> <a href="http://lifestyle.bisnis.com/read/20171117/220/710324/wtpforum-sukseskan-indonesia-sebagai-kawasan-wisata-dunia" title=""> WTPForum Sukseskan Indonesia sebagai Kawasan Wisata Dunia</a> </li> <li> <a href="http://lifestyle.bisnis.com/read/20171118/220/710405/penggemar-runaways-tak-akan-kecewa" title=""> Penggemar 'Runaways' Tak Akan Kecewa</a> </li> </ol> </div> <div class="widget hot-topic"> <a href="http://lifestyle.bisnis.com/topic/10406/cpns">#cpns</a> <a href="http://lifestyle.bisnis.com/topic/44797/Donald-Trump">#Donald Trump</a> <a href="http://lifestyle.bisnis.com/topic/32184/korupsi-e-ktp">#korupsi e-ktp</a> </div> <br> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://lifestyle.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://lifestyle.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0831</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><div class="wrapper" id="bottomzone"> <div class="main-bottom-banner" style="max-width:1142px;"> <!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1507107784027-0' style='height:50px; width:1100px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507107784027-0'); });</script></div> <div class="close-btn"><a href="javascript:;" title="Close">Close <i class="fa fa-close"></i></a></div> </div></div><!-- JavaScript --><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://lifestyle.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://lifestyle.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://lifestyle.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>