<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="Work from home"> <meta name="description" content="Agar bekerja dari rumah tetap produktif, yuk coba strategi yang dirilis dalam siaran resmi Pegipegi"> <meta name="robots" content="index, follow" /> <meta name="copyright" content="NIS" /> <title>5 Strategi Agar Kerja di Rumah Tetap Produktif - Lifestyle Bisnis.com</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <meta name="googlebot-news" content="index,follow" /> <meta name="googlebot" content="index,follow,all" /> <meta name="Bingbot" content="index, follow"> <meta name="ahrefs-site-verification" content="5fe082db7af4c2d19b5e0a4ca927a1afbf4232cb8e963805718eec4732d60568"> <!-- Bootstrap core CSS --> <!-- <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/bootstrap.min.css"> --> <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/css/bootstrap.min.css"> <!-- <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/fonts/font-awesome/css/fontawesome-all.min.css"> --> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css"> <!-- Stylesheet --> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/style.min.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/theme.min.css"> <link rel="shortcut icon" href="https://cdn-aws.bisnis.com/bisnis/assets/images/favicon.png" /> <link rel="canonical" href="https://lifestyle.bisnis.com/read/20200319/220/1215367/5-strategi-agar-kerja-di-rumah-tetap-produktif"> <link rel="amphtml" href="https://m.bisnis.com/amp/read/20200319/220/1215367/5-strategi-agar-kerja-di-rumah-tetap-produktif"> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bisnis.com/lifestyle/read/20200319/220/1215367/5-strategi-agar-kerja-di-rumah-tetap-produktif"> <!-- Modernizr lib --> <script src="https://cdn-aws.bisnis.com/bisnis/assets/js/modernizr.min.js"></script> <link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/vendor/photoswipe/default-skin.css" media="all"><link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/vendor/slick/css/slick.css" media="all"><link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/css/comment/comment.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property="og:url" content="https://lifestyle.bisnis.com/read/20200319/220/1215367/5-strategi-agar-kerja-di-rumah-tetap-produktif" /><meta property="og:type" content="article" /><meta property="og:title" content="5 Strategi Agar Kerja di Rumah Tetap Produktif | Lifestyle - Bisnis.com" /><meta property="og:image" content="https://cdn-image.bisnis.com/posts/2020/03/19/1215367/work-at-home-toplinestaffingnet-2.jpg" /><meta property="og:site_name" content="Bisnis.com" /><meta property="og:description" content="Agar bekerja dari rumah tetap produktif, yuk coba strategi yang dirilis dalam siaran resmi Pegipegi" /> <meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@bisniscom"><meta name="twitter:creator" content="@bisniscom"><meta name="twitter:title" content="5 Strategi Agar Kerja di Rumah Tetap Produktif | Lifestyle - Bisnis.com" ><meta name="twitter:image" content="https://cdn-image.bisnis.com/posts/2020/03/19/1215367/work-at-home-toplinestaffingnet-2.jpg" ><meta name="twitter:description" content="Agar bekerja dari rumah tetap produktif, yuk coba strategi yang dirilis dalam siaran resmi Pegipegi" > <link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"/><link rel="dns-prefetch" href="https://cdn.izooto.com"/><link rel="dns-prefetch" href="https://connect.facebook.net"/><link rel="dns-prefetch" href="https://www.google-analytics.com"/><link rel="dns-prefetch" href="https://www.googletagmanager.com"/><link rel="dns-prefetch" href="https://www.googleadservices.com"/><link rel="dns-prefetch" href="https://cdn-aws.bisnis.com"/><link rel="dns-prefetch" href="https://cdn-image.bisnis.com"/><link rel="dns-prefetch" href="https://maxcdn.bootstrapcdn.com"/> <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-WRNCRW7');</script><!-- End Google Tag Manager --> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Rectangle3_Zona3', [300, 250], 'div-gpt-ad-1496729944874-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Rectangle4_Zona3', [300, 250], 'div-gpt-ad-1496730451639-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1582080841801-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <style type="text/css"> .menu-channel > li { padding: 27px 15px 7px 18px;} </style> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> <script> window._izq = window._izq || []; window._izq.push(["init"]); </script> <script src="https://cdn.izooto.com/scripts/2dd489320ca6901be431337be8b6e9f715cf1822.js"></script> <!-- Facebook Pixel Code --><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '612305875912572'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=612305875912572&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code --> <script type='application/ld+json'>{	"@context" : "https://schema.org",	"@type" : "Organization",	"name" : "Bisnis Indonesia",	"url" : "https://www.bisnis.com/",	"sameAs" : [	"https://www.facebook.com/wwwbisniscom",	"https://twitter.com/bisniscom",	"https://www.instagram.com/bisniscom"	],	"logo": "https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bisniscom.png"	}</script><script type="application/ld+json">{	"@context":"http://schema.org",	"@type":"WebSite",	"url":"https://www.bisnis.com/",	"potentialAction":	[{	"@type":"SearchAction",	"target":"https://search.bisnis.com/?q={search_term_string}",	"query-input":"required name=search_term_string"	}]	}</script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebPage", "headline": "5 Strategi Agar Kerja di Rumah Tetap Produktif", "url": "https://lifestyle.bisnis.com/read/20200319/220/1215367/5-strategi-agar-kerja-di-rumah-tetap-produktif", "datePublished": "2020-03-19T11:50:05+07:00", "image": "https://cdn-image.bisnis.com/thumb/posts/2020/03/19/1215367/work-at-home-toplinestaffingnet-2.jpg?w=600&h=400", "thumbnailUrl": "https://cdn-image.bisnis.com/thumb/posts/2020/03/19/1215367/work-at-home-toplinestaffingnet-2.jpg?w=400&h=400" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://lifestyle.bisnis.com/read/20200319/220/1215367/5-strategi-agar-kerja-di-rumah-tetap-produktif" }, "headline": "5 Strategi Agar Kerja di Rumah Tetap Produktif", "image": { "@type": "ImageObject", "url": "https://cdn-image.bisnis.com/thumb/posts/2020/03/19/1215367/work-at-home-toplinestaffingnet-2.jpg?w=600&h=400" }, "datePublished": "2020-03-19T11:50:05+07:00", "dateModified": "2020-03-19T11:50:05+07:00", "author": { "@type": "Person", "name": "Krizia Putri Kinanti" }, "publisher": { "@type": "Organization", "name": "bisnis.com", "logo": { "@type": "ImageObject", "url": "https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bisniscom.png" } }, "keywords": "Work from home", "description": "Agar bekerja dari rumah tetap produktif, yuk coba strategi yang dirilis dalam siaran resmi Pegipegi" } </script> <!-- Google verification lifestyle.bisnis.com --> <meta name="google-site-verification" content="ZZLKAimXmjQRvGWcYGJSlvLEL1xfPsHef0hpANP4ijk" /> </head><body><!-- Google Tag Manager(noscript)--><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRNCRW7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager(noscript)--><header class="channel-lifestyle"> <div class="container"> <div class="row"> <div class="col-sm-3"><i class="fas fa-search"></i><input type="text" class="form-control search" placeholder="Cari berita..."></div> <div class="col-sm-6"> <a class="logo" href="https://www.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo.svg" class="" alt="bisnis.com" title="bisnis.com" /></a> </div> <div class="col-sm-3"> <ul class="socmed"> <li><a href="https://www.facebook.com/wwwbisniscom" target="_blank" title="Facebook"><i class="fab fa-facebook-f"></i></a></li> <li><a href="https://twitter.com/Bisniscom" target="_blank" title="Twitter"><i class="fab fa-twitter"></i></a></li> <li><a href="https://www.instagram.com/bisniscom/" target="_blank" title="Instagram"><i class="fab fa-instagram"></i></a></li> <li class="h-46"><a href="javascript:;" data-target="#id01" data-toggle="modal" title="Login" class="no-radius log-style"><span>Login</span></a></li> </ul> </div> </div> </div></header><style type="text/css">.img-author { border-radius: 50%;}</style><div class="sub-header"> <div class="container"> <div id="sticky0"> <ul class="menu-main-channel pl-12"> <li><a href="https://www.bisnis.com" title="Home" class="change-home style2"><div class="li-home_black"></div></a></li> <li ><a href="https://market.bisnis.com" title=">Market">Market</a></li> <li ><a href="https://finansial.bisnis.com" title="Finansial">Finansial</a></li> <li ><a href="https://ekonomi.bisnis.com" title="Ekonomi">Ekonomi</a></li> <li ><a href="https://kabar24.bisnis.com" title="Kabar24">Kabar24</a></li> <li ><a href="https://teknologi.bisnis.com" title="Teknologi">Teknologi</a></li> <li ><a href="https://lifestyle.bisnis.com" title="Lifestyle">Lifestyle</a></li> <li ><a href="https://infografik.bisnis.com" title="infografik">Infografik</a></li> <li ><a href="https://traveling.bisnis.com" title="Travel">Travel</a></li> <li ><a href="https://sport.bisnis.com" title="Sport">Sport</a></li> <li ><a href="https://bola.bisnis.com" title="Bola">Bola</a></li> <li ><a href="https://otomotif.bisnis.com" title="Otomotif">Otomotif</a></li> <li ><a href="https://www.bisnis.com/index" title="Indeks">Indeks</a></li> <!-- <li class="button"><a href="#" title="Home"><i class="fas fa-ellipsis-v"></i></a></li> --> <li class="button"> <div id="scrolnav" class="side-nav" style="display: block;z-index: 777;"> <!-- <h2 class="abs-center nav-header">Nav</h2> <ul class="abs-center nav-options"> <li class="rela-block nav-link the-menu">The Menu</li> <li class="rela-block nav-link">About Us</li> <li class="rela-block nav-link">Stories</li> <li class="rela-block nav-link">Locations</li> <li class="rela-block nav-link">Contact Us</li> </ul> --> <div class="row row-nav"> <div class="div-nav"> <div class="col-sm-6 h-100p w-vid-52p" id="btv-nav"> </div> <div class="col-sm-6 h-100p w-kanal-48p"> <h2 class="abs-center nav-header kanal-teks">Kanal Lainnya</h2> <div class="video-title-menu abs-center3 kan-header-tex"> <div class="col-sm-4 "> <p class="ptb-3"><a href="https://jakarta.bisnis.com" class="no-up-tex">Jakarta</a> <p class="ptb-3"><a href="https://banten.bisnis.com" class="no-up-tex">Banten</a> <p class="ptb-3"><a href="https://bandung.bisnis.com" class="no-up-tex">Bandung</a> <p class="ptb-3"><a href="https://semarang.bisnis.com" class="no-up-tex">Semarang</a> <p class="ptb-3"><a href="https://surabaya.bisnis.com" class="no-up-tex">Surabaya</a> </div> <div class="col-sm-4 "> <p class="ptb-3"><a href="https://bali.bisnis.com" class="no-up-tex">Bali</a> <p class="ptb-3"><a href="https://sumatra.bisnis.com" class="no-up-tex">Sumatra</a> <p class="ptb-3"><a href="https://kalimantan.bisnis.com" class="no-up-tex">Kalimantan</a> <p class="ptb-3"><a href="https://sulawesi.bisnis.com" class="no-up-tex">Sulawesi</a> <p class="ptb-3"><a href="https://papua.bisnis.com" class="no-up-tex">Papua</a> </div> <div class="col-sm-4 "> <p class="ptb-3"><a href="https://koran.bisnis.com" class="no-up-tex">Koran</a> <p class="ptb-3"><a href="https://entrepreneur.bisnis.com" class="no-up-tex">Entrepreneur</a> <p class="ptb-3"><a href="https://foto.bisnis.com" class="no-up-tex">Foto</a> </div> </div> </div> </div> </div> </div> <div class="rela-block top-section"> <div class="nav-button top mt-2"> <div class="abs-center nav-bars"></div> </div> </div> </li> </ul> </div> <ul class="menu-channel lifestyle" id="sticky1"> <li class="logo"> <a href="https://lifestyle.bisnis.com/" title="Kanal Sport"> <img data-src="https://cdn-aws.bisnis.com/bisnis/assets/images/kanal/lifestyle-white" src="https://cdn-aws.bisnis.com/bisnis/assets/images/kanal/lifestyle-white.svg" style="margin-top:12px; width:110%;"> </a> </li> <li ><a href="https://lifestyle.bisnis.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li ><a href="https://lifestyle.bisnis.com/fashion" title="Fashion">Fashion</a></li> <li ><a href="https://lifestyle.bisnis.com/infotainment" title="Infotainment">Infotainment</a></li> <li ><a href="https://lifestyle.bisnis.com/relationship" title="Relationship">Relationship</a></li> <li ><a href="https://lifestyle.bisnis.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li ><a href="https://lifestyle.bisnis.com/parenting" title="Parenting">Parenting</a></li> <li ><a href="https://lifestyle.bisnis.com/health" title="Health">Health</a></li> <li ><a href="https://lifestyle.bisnis.com/entertainment" title="Entertainment">Entertainment</a></li> </ul> </div></div> <div class="wrapper-details"> <div class="container"> <div class="row"> <div class="col-custom left"> <ol class="breadcrumb"> <li> <a href="https://www.bisnis.com">Home</a> </li> <li> <a href="http://lifestyle.bisnis.com"> Lifestyle </a> </li> <li class="active"> <a href="https://lifestyle.bisnis.com/gaya-hidup"> Gaya Hidup </a> </li> </ol> <h1>5 Strategi Agar Kerja di Rumah Tetap Produktif</h1> <div class="subtitle"> Agar bekerja dari rumah tetap produktif, yuk coba strategi yang dirilis dalam siaran resmi Pegipegi </div> <div class="author"> <a href="https://www.bisnis.com/user/449/krizia.putri.kinanti"> <img class="img-author" src="https://cdn-image.bisnis.com/profile/449/krizia-putri-kinanti.jpg" alt="Krizia Putri Kinanti" width="67" height="67"/> </a> <div class="new-description"> <a href="https://www.bisnis.com/user/449/krizia.putri.kinanti"> Krizia Putri Kinanti </a> - Bisnis.com <span> 19 Maret 2020 &nbsp;|&nbsp; 11:50 WIB </span> </div> </div> <div class="main-image"> <a href="#" title=""> <img src="https://cdn-image.bisnis.com/posts/2020/03/19/1215367/work-at-home-toplinestaffingnet-2.jpg" alt="5 Strategi Agar Kerja di Rumah Tetap Produktif" /> </a> <div class="caption">Ilustrasi - toplinestaffing.net</div> </div> <div class="description"> <div class="row sticky-wrapper"> <div class="col-sm-2" style="position: static;"> <div id="sticky-share2"> <div class="font-size" data-font="16"> <a href="javascript:void(0)" title="A+" class="font-size-link plus"> A<sup>+</sup> </a> <a href="javascript:void(0)" title="A-" class="font-size-link minus"> A<sup>-</sup> </a> </div> <div id="sticky-share" class="share"> Share <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('https://lifestyle.bisnis.com/read/20200319/220/1215367/5-strategi-agar-kerja-di-rumah-tetap-produktif','fb');" title="Facebook"><i class="fab fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('5 Strategi Agar Kerja di Rumah Tetap Produktif https://lifestyle.bisnis.com/read/20200319/220/1215367/5-strategi-agar-kerja-di-rumah-tetap-produktif','twitter');" title="Twitter"><i class="fab fa-twitter"></i></a></li> <li class="tl"><a href="javascript:;" onclick="sharesocmed('https://lifestyle.bisnis.com/read/20200319/220/1215367/5-strategi-agar-kerja-di-rumah-tetap-produktif','telegram');" title="telegram"><i class="fab fa-telegram-plane"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('https://lifestyle.bisnis.com/read/20200319/220/1215367/5-strategi-agar-kerja-di-rumah-tetap-produktif','linkedin');" title="Linkedin"><i class="fab fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('https://lifestyle.bisnis.com/read/20200319/220/1215367/5-strategi-agar-kerja-di-rumah-tetap-produktif')+'$title='+encodeURIComponent('5 Strategi Agar Kerja di Rumah Tetap Produktif'),'email');" title="Mail"><i class="fas fa-envelope"></i></a></li> <li class="wa"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('5 Strategi Agar Kerja di Rumah Tetap Produktif')+' - '+encodeURIComponent('https://lifestyle.bisnis.com/read/20200319/220/1215367/5-strategi-agar-kerja-di-rumah-tetap-produktif'),'whatsapp');" title="Whatsapp" rel="noopener"><i class="fab fa-whatsapp"></i></a></li> </ul> </div> </div> </div> <div class="col-sm-10"> <p><strong>Bisnis.com,</strong> JAKARTA - Presiden Joko Widodo telah memberikan imbauan agar seluruh masyarakat bekerja, belajar, dan beribadah dari rumah.</p><p>Tindakan yang juga disebut dengan social distancing ini sangat dianjurkan untuk menghambat penyebaran pandemi virus Corona (COVID-19), yang sudah terbukti berhasil di negara-negara seperti Cina, Filipina, Singapura, dan Thailand.</p><p>Menanggapi hal tersebut, sebagian besar perusahaan turut menerapkan kebijakan Work From Home (WFH) untuk para karyawannya.</p><p>Dengan adanya kebijakan tersebut, pastinya situasi dan kondisi bekerja dari rumah akan sangat berbeda dibandingkan saat Anda di kantor. Belum lagi, ada beberapa hal yang tentu dapat mengganggu efektivitas waktu kerja Anda di rumah.</p><p>Nah, agar bekerja dari rumah tetap produktif, yuk coba strategi yang dirilis dalam siaran resmi Pegipegi, Kamis (19/3/2020) :</p><p><strong>1.Terapkan Jam Kerja Seperti Biasa</strong></p><p><strong><img src="https://cdn-image.bisnis.com//upload/img/images%20(312).jpg" alt="" /></strong></p><p>Walaupun bekerja dari rumah, Anda tetap harus menciptakan suasana kerja yang kondusif. Hal ini dapat dimulai dari mendisiplinkan diri dengan menyamakan jam kerja seperti biasanya. Waktu yang dihabiskan untuk perjalanan menuju kantor bisa Anda ganti dengan waktu untuk mempersiapkan diri sebelum kerja. Misalnya, membuat sarapan yang lebih bernutrisi, menikmati kopi favorit, bahkan menyelesaikan pekerjaan rumah yang penting.</p><p>Posisi duduk saat bekerja di rumah juga dapat membantu Anda menciptakan suasana yang kondusif. Hindari bekerja sambil bermalas-malasan di sofa, tempat tidur, atau bahkan sambil menonton film favorit seharian. Walaupun di rumah, mengenakan pakaian yang terlihat profesional juga dinilai dapat membantu mengubah suasana, lho.</p><p><strong>2.Terus Bersosialisasi dengan Kolega</strong></p><p><strong><img src="https://cdn-image.bisnis.com//upload/img/images%20(311).jpg" width="783" height="391" alt="" /></strong></p><p>Bekerja dari rumah mengharuskan Anda terpisah sementara dengan kolega di kantor. Karena itu, media komunikasi memiliki andil besar dalam membangun suasana bekerja yang lebih efektif. Jadi, aktifkan nada dering telepon genggam, notifikasi email, atau aplikasi chatting internal agar komunikasi dapat terus berjalan dengan baik. Apalagi jika Anda diharuskan untuk meeting secara online, pastikan koneksi internet tidak terganggu sehingga meeting dapat berjalan lancar.</p><p>Di situasi seperti ini pun tidak ada salahnya jika harus berkomunikasi secara terus-menerus. Anda memang perlu memberikan update kepada tim tentang kegiatan yang sedang dikerjakan, bukan? Apalagi jika Anda harus melakukan koordinasi dengan tim lain terlebih dahulu. Pastikan Anda tidak tiba-tiba 'menghilang' alias tidak bisa dihubungi agar tidak terjadi miskomunikasi.</p><p><strong>3 Komunikasikan dengan Orang Rumah</strong></p><p><strong><img src="https://cdn-image.bisnis.com//upload/img/images%20(310).jpg" width="700" height="438" alt="" /></strong></p><p>Tidak semua orang paham dengan konsep bekerja dari rumah, terutama anak-anak. Di sinilah peran komunikasi menjadi sangat penting. Segera beri tahu kondisi Anda kepada si kecil dan informasikan juga cara Anda akan melakukannya. Selanjutnya, Anda bisa membuat peraturan tentang jam berapa saja Anda tidak mau diganggu agar bisa lebih fokus dalam bekerja. Siapkan kegiatan yang bisa dilakukan oleh anak-anak, seperti menggambar, menulis, membaca, dan menonton film edukatif, agar mereka juga dapat menyibukkan diri sehingga Anda bisa memanfaatkan waktu lebih efektif.</p><p>Jika memungkinkan, Anda bisa meminta bantuan orang lain seperti pengasuh, orang tua, atau saudara yang tinggal serumah untuk menjaga si kecil terlebih dahulu. Setelah selesai, barulah Anda bisa dengan bebas menghabiskan waktu yang berkualitas bersama keluarga di rumah.</p><p><strong>4 Istirahat Ya, Biar Lebih Fokus</strong></p><p><strong><img src="https://cdn-image.bisnis.com//upload/img/images%20(309).jpg" width="678" height="452" alt="" /></strong></p><p>Adanya perbedaan suasana bekerja di kantor dan rumah bisa membuat Anda lupa waktu. Oleh karena itu, luangkan juga waktu bekerja dengan beristirahat. Selain makan siang, Anda disarankan untuk melakukan stretching atau yoga di sela-sela waktu kerja. Bahkan, tidur siang selama maksimal 30 menit dinilai dapat membantu Anda agar lebih fokus saat melanjutkan pekerjaan.</p><p>Hindari juga berada di depan laptop atau komputer terus-menerus karena akan membuat mata menjadi lelah. Cara mengistirahatkan mata yang dianjurkan adalah dengan melihat pemandangan alami, terutama pepohonan hijau. Secara psikologis, warna hijau dinilai dapat membuat pikiran lebih tenang dan mengembalikan mood menjadi lebih baik. Tidak ada salahnya untuk dicoba, bukan?</p><p><strong>5 Jangan Lupa Tetap Jaga Kesehatan</strong></p><p><strong><img src="https://cdn-image.bisnis.com//upload/img/a-person-sitting-on-the-floor-eating-a-healthy-salad.jpg" alt="" /></strong></p><p>Di tengah pandemi yang sedang terjadi hampir di seluruh dunia ini, pastinya kita semua harus tetap menjaga kesehatan. Cara yang terbilang mudah untuk dilakukan, yaitu mengonsumsi makanan yang sehat dan bergizi, seperti sayur dan buah-buahan agar daya tahan tubuh tetap terjaga. Hindari dulu makanan junk food, ya.</p><p>Suplemen tambahan seperti multivitamin sebaiknya terus Anda konsumsi setiap hari. Namun, jangan lupa untuk selalu mengimbanginya dengan minum air mineral sedikitnya 2 liter per hari. Saat bekerja di rumah, siapkan botol berisi air di dekat Anda dan jangan biarkan tenggorokan kering lebih dari 15 menit. Jika tubuh sehat, Anda pun bisa lebih produktif.</p><p>Jadi, selama apa pun social distancing dilakukan, semoga tips di atas dapat membantu Anda untuk menyelesaikan pekerjaan dengan baik. Jangan lupa, perluas juga informasi Anda tentang COVID-19 agar tidak panik menghadapi situasi saat ini. Yang paling penting, jaga kesehatan dan kebersihan agar selalu terhindar dari berbagai penyakit!</p> <div class="topik"> <p>Simak berita lainnya seputar topik artikel ini, di sini : <br /> <a href="https://www.bisnis.com/topic/42334/Tips-Karir">Tips Karir</a> </p> </div> </div> </div> <div class="tags"> <div class="editor">Editor : Mia Chitra Dinisari</div> </div> <input type="hidden" id="ip_client" value="107.23.218.4"> <div class="widget emoticon"> <h2>Berikan reaksi Anda!</h2> <div class="row"> <div class="col-sm-2"> <a hre="#" title="Suka" class="hover-emoticon" id="widget-suka" data-value="1"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-suka.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-suka.gif" class="img-responsive" alt="suka"> <div class="title">Suka</div> <div class="percentage" id="percent_suka">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Terhibur" class="hover-emoticon" id="widget-senang" data-value="2"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terhibur.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terhibur.gif" class="img-responsive" alt="Terhibur"> <div class="title">Terhibur</div> <div class="percentage" id="percent_senang">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Bangga" class="hover-emoticon" id="widget-bangga" data-value="3"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-bangga.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-bangga.gif" class="img-responsive" alt="bangga"> <div class="title">Bangga</div> <div class="percentage" id="percent_bangga">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Terinspirasi" class="hover-emoticon" id="widget-terinspirasi" data-value="4"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terinspirasi.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terinspirasi.gif" class="img-responsive" alt="terinspirasi"> <div class="title">Terinspirasi</div> <div class="percentage" id="percent_terinspirasi">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Tidak Suka" class="hover-emoticon" id="widget-tidaksuka" data-value="5"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-kecewa.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-kecewa.gif" class="img-responsive" alt="tidak suka"> <div class="title">Tidak Suka</div> <div class="percentage" id="percent_tidaksuka">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Sedih" class="hover-emoticon" id="widget-sedih" data-value="6"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-sedih.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-sedih.gif" class="img-responsive" alt="sedih"> <div class="title">Sedih</div> <div class="percentage" id="percent_sedih">0%</div> </a> </div> </div> </div> <!-- Comment Box - preview comment --> <!-- <div class="pd-bottom-20"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> --> <div class="pd-bottom-15"> <div class="heading-comment roboto-bold font-14 pd-top-5"> KOMENTAR </div> <hr class="hr-style hr-style-1"> <div class="col-xs-2 picture-box"> <img class="b-radius-50 pro-pic" id="photo_bisnis" src="https://cdn-aws.bisnis.com/bisnis/assets/images/comment/boy.png"/> </div> <div class="col-xs-10 comment-area height-70 no-padding"> <!-- <textarea id="area" onkeyup="cek()" cols="50" rows="10"></textarea> --> <textarea id="comment-content" class="textarea-fix font-13" onkeyup="cek_karakter()" placeholder="Berikan komentar anda ..." disabled></textarea> </div> <!-- <div class="clearfix"></div> --> <div class="col-xs-2 picture-box blank" id="usernameID"> <!-- <a href="#" style="color: #1E9CC4;">sibertama</a> --> </div> <div id="af-login"></div> <div class="col-xs-10 login roboto-reguler font-13 dark-grey-color-66" id="div-login"> Silahkan <a href="javascript:;" data-target="#id01" data-toggle="modal" title="Login" class="no-radius log-style">LOGIN</a> dengan Bisnis ID Anda untuk memberikan komentar </div> <div id="notifikasi"></div> <div class="clearfix"></div> <hr class="hr-style" style="margin-bottom: 15px !important;"> <div class="col-sm-8 roboto-reguler font-14 no-padding dark-grey-color" id="jml-komentar" hidden>0 &ensp; Komentar</div> <div class="col-xs-2 roboto-reguler font-13 no-padding dark-grey-color" id="sort_by" style="display: none;">Urut berdasarkan</div> <!-- <div class="col-xs-2 roboto-reguler font-13 no-padding dark-grey-color">Terbaru <img class="pd-left-30" src="assets/images/down-arrow.png"/></div> --> <select class="btn-sort roboto-reguler font-13 dark-grey-color" id="sort" hidden> <option value="sort_new">Terbaru</option> <option value="sort_old">Terdahulu</option> </select> <div class="clearfix"></div></div><!-- Comment Box - comment list --><div class="pd-bottom-30" id="comment-box"></div> </div> <div class="wrapper-list-news"> <div class=""> <div class="row"> <div class=""> <div class="title-heading"><h3>Artikel Terkait</h3></div> <ul class="list-news style3"> <li> <div class="col-sm-4"> <a href="https://lifestyle.bisnis.com/read/20200317/219/1214155/benarkah-bukan-lulusan-kampus-ternama-susah-dapat-kerja"> <a href="https://lifestyle.bisnis.com/read/20200317/219/1214155/benarkah-bukan-lulusan-kampus-ternama-susah-dapat-kerja"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/17/1214155/kerja-ifahto.jpg?w=277&h=183" alt="Benarkah Bukan Lulusan Kampus Ternama Susah Dapat&#8230;" width="277" height="183" class="img-responsive"/> </a> </a> <a class="link" href="https://lifestyle.bisnis.com/read/20200317/219/1214155/benarkah-bukan-lulusan-kampus-ternama-susah-dapat-kerja" title=""> Benarkah Bukan Lulusan Kampus Ternama Susah Dapat&#8230; </a> </div> <div class="col-sm-4"> <a href="https://lifestyle.bisnis.com/read/20200316/219/1213769/bekerja-dari-rumah-ini-tips-agar-efisien"> <a href="https://lifestyle.bisnis.com/read/20200316/219/1213769/bekerja-dari-rumah-ini-tips-agar-efisien"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/16/1213769/bekerja-di-rumah-sheknows.jpg?w=277&h=183" alt="Bekerja Dari Rumah? Ini Tips Agar Efisien" width="277" height="183" class="img-responsive"/> </a> </a> <a class="link" href="https://lifestyle.bisnis.com/read/20200316/219/1213769/bekerja-dari-rumah-ini-tips-agar-efisien" title=""> Bekerja Dari Rumah? Ini Tips Agar Efisien </a> </div> <div class="col-sm-4"> <a href="https://entrepreneur.bisnis.com/read/20200310/265/1211260/indonesia-peringkat-ke-empat-di-dunia-dengan-pemimpin-perempuan-terbanyak"> <a href="https://entrepreneur.bisnis.com/read/20200310/265/1211260/indonesia-peringkat-ke-empat-di-dunia-dengan-pemimpin-perempuan-terbanyak"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/10/1211260/konflik-kantor-wise.jpg?w=277&h=183" alt="Indonesia Peringkat Ke Empat di Dunia dengan Pemimpin&#8230;" width="277" height="183" class="img-responsive"/> </a> </a> <a class="link" href="https://entrepreneur.bisnis.com/read/20200310/265/1211260/indonesia-peringkat-ke-empat-di-dunia-dengan-pemimpin-perempuan-terbanyak" title=""> Indonesia Peringkat Ke Empat di Dunia dengan Pemimpin&#8230; </a> </div> </li> <li> <div class="col-sm-4"> <a href="https://kabar24.bisnis.com/read/20200309/79/1210744/di-as-10-profesi-ini-masih-didominasi-oleh-pria"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/09/1210744/damkar.jpg?w=277&h=183" Di AS, 10 Profesi Ini Masih didominasi oleh Pria"" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://kabar24.bisnis.com/read/20200309/79/1210744/di-as-10-profesi-ini-masih-didominasi-oleh-pria" title=""> Di AS, 10 Profesi Ini Masih didominasi oleh Pria </a> </div> <div class="col-sm-4"> <a href="https://entrepreneur.bisnis.com/read/20200309/52/1210647/9-alasan-karyawan-bisa-dipecat-dari-perusahaan"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/09/1210647/resign-linkedin.jpg?w=277&h=183" 9 Alasan Karyawan Bisa Dipecat dari Perusahaan"" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://entrepreneur.bisnis.com/read/20200309/52/1210647/9-alasan-karyawan-bisa-dipecat-dari-perusahaan" title=""> 9 Alasan Karyawan Bisa Dipecat dari Perusahaan </a> </div> <div class="col-sm-4"> <a href="https://entrepreneur.bisnis.com/read/20200303/52/1208383/perempuan-cenderung-lebih-suka-mencari-pekerjaan-freelance"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/03/1208383/karir-briozone.jpg?w=277&h=183" Perempuan Cenderung Lebih Suka Mencari Pekerjaan Freelance"" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://entrepreneur.bisnis.com/read/20200303/52/1208383/perempuan-cenderung-lebih-suka-mencari-pekerjaan-freelance" title=""> Perempuan Cenderung Lebih Suka Mencari Pekerjaan Freelance </a> </div> </li> </ul> <br><br> <div class="title-heading"><h3>Berita Terkini Lainnya</h3></div> <ul class="list-news style3"> <li> <div class="col-sm-4"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/03/19/1215368/malaysia-lock-down-3.jpg?w=277" alt="Ini Contoh Kasus Superspreader di Sejumlah Negara, Anda Mau?" width="277" height="183" class="img-responsive" /> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://lifestyle.bisnis.com/read/20200319/106/1215368/ini-contoh-kasus-superspreader-di-sejumlah-negara-anda-mau" title="Ini Contoh Kasus Superspreader di Sejumlah Negara, Anda Mau?"> Ini Contoh Kasus Superspreader di Sejumlah Negara, Anda Mau? </a> <div class="description no-pl"> Meski terdengar keren, superspreader sama sekali beda dengan superhero yang kerap menjadi bagian dari dunia khayal manusia. Superspreader bukan tokoh penolong, dia justru&#8230; </div> <div class="date no-pl">23 minutes ago &nbsp; | &nbsp; <a href="https://lifestyle.bisnis.com/health" title="Health">Health</a></div> </div> </li> <li> <div class="col-sm-4"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/03/19/1215359/malaysia-lock-down-6_2020_03_19_09_54_28.jpg?w=277" alt="Cegah Corona, Jangan Mau Jadi Superspreader karena Baper" width="277" height="183" class="img-responsive" /> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://lifestyle.bisnis.com/read/20200319/106/1215359/cegah-corona-jangan-mau-jadi-superspreader-karena-baper" title="Cegah Corona, Jangan Mau Jadi Superspreader karena Baper"> Cegah Corona, Jangan Mau Jadi Superspreader karena Baper </a> <div class="description no-pl"> Serangan virus yang kadang tidak menunjukkan gejala standar, seperti suhu tubuh di atas 37,5 derajat Celcius bisa membuat kita merasa aman-aman saja. Namun, bisa saja kita&#8230; </div> <div class="date no-pl">49 minutes ago &nbsp; | &nbsp; <a href="https://lifestyle.bisnis.com/health" title="Health">Health</a></div> </div> </li> <li> <div class="col-sm-4"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/03/19/1215356/2016-03-11t033021z_2121571641_gf10000341277_rtrmadp_3_colombia-rollingstones.JPG?w=277" alt="Gara-Gara Corona, Tur The Rolling Stones di Amerika Utara Ditunda" width="277" height="183" class="img-responsive" /> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://lifestyle.bisnis.com/read/20200319/254/1215356/gara-gara-corona-tur-the-rolling-stones-di-amerika-utara-ditunda" title="Gara-Gara Corona, Tur The Rolling Stones di Amerika Utara Ditunda"> Gara-Gara Corona, Tur The Rolling Stones di Amerika Utara Ditunda </a> <div class="description no-pl"> The Rolling Stones memutuskan untuk menunda tur yang akan digelar di 15 kota di kawasan Amerika Utara. </div> <div class="date no-pl">52 minutes ago &nbsp; | &nbsp; <a href="https://lifestyle.bisnis.com/entertainment" title="Health">Entertainment</a></div> </div> </li> <li> <div class="col-sm-4"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/03/19/1215343/anak-main-gadget.jpg?w=277" alt="Manfaat Anak Belajar Online di Rumah" width="277" height="183" class="img-responsive" /> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://lifestyle.bisnis.com/read/20200319/236/1215343/manfaat-anak-belajar-online-di-rumah" title="Manfaat Anak Belajar Online di Rumah"> Manfaat Anak Belajar Online di Rumah </a> <div class="description no-pl"> Bagi anak-anak yang belajar di rumah dengan sistem virtual, berbagai keuntungan bisa didapatkan. Melansir dari situs Education Corner dan The Guardian, berikut empat di antaranya </div> <div class="date no-pl">1 hour ago &nbsp; | &nbsp; <a href="https://lifestyle.bisnis.com/parenting" title="Health">Parenting</a></div> </div> </li> </ul> <div class="btn-loadmore"> <a href="https://lifestyle.bisnis.com/"> <button class="btn btn-grey">Berita Lainnya <i class="fas fa-chevron-down"></i></button> </a> </div> </div> </div> </div> </div> </div> <div class="col-custom right"> <div class="widget banner no-padding"> <!-- Rectangle 1 --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <div class="widget widget-terpopuler"> <h3 class="style2">Terpopuler</h3> <ol> <li><a href="https://lifestyle.bisnis.com/read/20200319/106/1215262/tips-mencegah-penularan-virus-corona-pada-orang-tua" title="Tips Mencegah Penularan Virus Corona pada Orang Tua"> Tips Mencegah Penularan Virus Corona pada Orang Tua </a></li> <li><a href="https://lifestyle.bisnis.com/read/20200318/106/1214850/dokter-handoko-gunawan-sang-pahlawan-pasien-corona-sedang-sakit" title="Dokter Handoko Gunawan, Sang Pahlawan Pasien Corona sedang Sakit"> Dokter Handoko Gunawan, Sang Pahlawan Pasien Corona sedang Sakit </a></li> <li><a href="https://lifestyle.bisnis.com/read/20200318/106/1214694/cek-fakta-mungkinkah-orang-2-kali-terinfeksi-virus-corona-" title="Cek Fakta : Mungkinkah Orang 2 Kali Terinfeksi Virus Corona ?"> Cek Fakta : Mungkinkah Orang 2 Kali Terinfeksi Virus Corona ? </a></li> <li><a href="https://lifestyle.bisnis.com/read/20200318/106/1214796/disebut-bisa-sembuhkan-virus-corona-ini-sebenarnya-khasiat-jahe-merah" title="Disebut Bisa Sembuhkan Virus Corona, Ini Sebenarnya Khasiat Jahe Merah"> Disebut Bisa Sembuhkan Virus Corona, Ini Sebenarnya Khasiat Jahe Merah </a></li> <li><a href="https://lifestyle.bisnis.com/read/20200318/106/1215100/ini-protokol-isolasi-diri-sendiri-dari-kemenkes" title="Ini Protokol Isolasi Diri Sendiri dari Kemenkes"> Ini Protokol Isolasi Diri Sendiri dari Kemenkes </a></li> </ol> </div> <div class="widget breaking-koran"> <div class="breaking-koran-logo"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-widget-koran.png"></div> <div class="breaking-koran-list"> <ul> <li><a href="https://koran.bisnis.com/read/20200319/442/1215220/komoditas-minyak-mentah-lockdown-bikin-harga-kendor" title=""> KOMODITAS MINYAK MENTAH : Lockdown Bikin Harga Kendor </a></li> <li><a href="https://koran.bisnis.com/read/20200319/442/1215223/suku-bunga-turun-dampak-tidak-instan" title=""> SUKU BUNGA TURUN: Dampak Tidak Instan </a></li> <li><a href="https://koran.bisnis.com/read/20200319/453/1215196/sentimen-pandemi-covid-19-pabrik-mobil-masih-berproduksi" title=""> SENTIMEN PANDEMI COVID–19 : PABRIK MOBIL MASIH BERPRODUKSI </a></li> <li><a href="https://koran.bisnis.com/read/20200319/451/1215201/jaringan-pipa-gas-gresik-semarang-april-pertagas-commissioning" title=""> JARINGAN PIPA GAS GRESIK—SEMARANG : April, Pertagas Commissioning </a></li> <a href="https://koran.bisnis.com/" class="btn btn-blue" target="_blank">Langganan sekarang</a> </ul> </div> </div> <div class="widget banner"> <!-- /543654989/Rectangle3_Zona3 --> <div id='div-gpt-ad-1496729944874-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729944874-0'); }); </script> </div> </div> <div class="widget sidebar-foto no-pb"> <a href="https://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div id="myCarousel" class="main carousel slide" data-ride="carousel"> <div class="sidebar-foto-arrow"> <a class="link right" href="#myCarousel" data-slide="next"><i class="fas fa-angle-right"></i></a> <a class="link left " href="#myCarousel" data-slide="prev"><i class="fas fa-angle-left"></i></a> </div> <div class="carousel-inner"> <div class="wrapper-sidebar-foto item active" id="list_foto_1"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/19/1215361/amerika-sepi-3.jpg?w=300&h=200" alt="KERETA DI SAN FRANSISCO SEPI PENUMPANG" class="img-responsive"> <div class="wrapper"> <a href="https://foto.bisnis.com/view/20200319/1215361/kereta-di-san-fransisco-sepi-penumpang"> KERETA DI SAN FRANSISCO SEPI PENUMPANG </a> </div> </div> <div class="wrapper-sidebar-foto item " id="list_foto_2"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/19/1215315/malaysia-lock-down-3.jpg?w=300&h=200" alt="JALANAN DI MALAYSIA MULAI SEPI" class="img-responsive"> <div class="wrapper"> <a href="https://foto.bisnis.com/view/20200319/1215315/jalanan-di-malaysia-mulai-sepi">JALANAN DI MALAYSIA MULAI SEPI</a> </div> </div> <div class="wrapper-sidebar-foto item " id="list_foto_3"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/18/1215093/antarafoto-pembatasan-pengguna-lift-18032020-zk-1.jpg?w=300&h=200" alt="PEMBATASAN PENGGUNA LIFT" class="img-responsive"> <div class="wrapper"> <a href="https://foto.bisnis.com/view/20200318/1215093/pembatasan-pengguna-lift">PEMBATASAN PENGGUNA LIFT</a> </div> </div> </div> </div> </div> <div class="widget banner"> <!-- /543654989/Rectangle4_Zona3 --> <div id='div-gpt-ad-1496730451639-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730451639-0'); }); </script> </div> </div> </div> </div> </div></div><footer class="no-margin"> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="https://lifestyle.bisnis.com/"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-small.svg" class="" alt="Bisnis.com" title="Bisnis.com" /></a> <div class="copyright">Copyright © 2020 by Bisnis Indonesia. Proudly powered by <a href="https://www.sibertama.com/" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="link"> <a href="https://www.bisnis.com/page/about-us" title="About us">About us</a> <a href="https://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a> <a href="https://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a> <a href="https://www.bisnis.com/page/advertise-with-us" title="Advertise with us">Advertise with us</a> <a href="https://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a> <a href="https://www.bisnis.com/page/career" title="Career">Career</a> </div> </div> </div> <div class="row" style="text-align:right;"> <span class="rendered">Page rendered in <strong>0.0617</strong> seconds on g9-244</span> </div> </div> </footer><!-- <a href="#" id="back-to-top" title="Back to top" class="txt-decor-none"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/arrow-top.svg" style="height: 24px;width: 14px;"/> <span style="font-size:12px; display:block; margin-top:0;">To top</span></a> --><a href="#" id="back-to-top" title="Back to top" class="txt-decor-none" style="display: inline;"> <i class="fa fa-chevron-up"></i> <span style="font-size:14px; display:block; margin-top:-10px;">Top</span></a><!-- JavaScript --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery-1.9.1.min.js"></script><!-- <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/bootstrap.min.js"></script> --><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script><!-- Plugin --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery.sticky.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/slick/js/slick.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/sticky-kit.min.js"></script><!-- vendor --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/vendor.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/loading-overlay/loadingoverlay.min.js"></script><script type="text/javascript">var BASEURL = 'https://lifestyle.bisnis.com/';</script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/bisnis-tv.min.js"></script> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/reaksi.min.js"></script> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/comment.min.js"></script> <style type="text/css">#bottomzone{	position: fixed;	width: 100%;	bottom: 0;	z-index: 99999;	}	.close-btn {	width: 100%; max-width: 1240px; margin: 0 auto;	text-align: right;	height:32px;	}	.x1{	background-color: #272727; top: 17px; transform: rotate(405deg); width: 15px; height: 3px; position: relative; display: inline-block;	}	.x2{	background-color: #272727; top: -5px; transform: rotate(-405deg); width: 15px; height: 3px; position: relative; display: inline-block;	}	.close-ads{	display: inline-block; width: 20px;	}	.bg-close{	background-color: #ffd22f; padding: 5px 10px 2px 10px; border-top-left-radius: 5px;	border-top-right-radius: 5px;	color: #272727;	position: relative; top: -12px;	}	.bg-close:hover{	color: #272727 !important;	}</style><div class="wrapper" id="bottomzone"><div class="box_close"><div class="close-btn new"><a href="javascript:;" title="Close" class="bg-close"><!-- <i class="fa fa-close"></i> --><div class="close-ads"><div class="x1"></div><div class="x2"></div></div></a></div></div> <div class="main-bottom-banner" style="max-width:1100px; margin: 0 auto;"><!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1582080841801-0' style='width: 1100px; height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582080841801-0'); }); </script></div></div></div><script type="text/javascript">$(function(){	$('.close-btn').click(function(){ $('#bottomzone').fadeOut(10); });
});
$(".btn_close").click(function(){ $(".big_ads_hl").removeClass("selected"); });</script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/slick/js/slick.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script src="https://cdn-aws.bisnis.com/bisnis/assets/js/bscroll.min.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='https://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); });
});</script><link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/popup.min.css"><link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/tricky.min.css"><!-- POPUP LOGIN BISNISID --><div id="id01" class="body modal z100 newZ" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login"> <div class="imgcontainer"> <span onclick="document.getElementById('id01').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30"> <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span> </div> <div class="clearfix"></div> <div class="col-xs-6 div-custom"> <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'"> <i class="fab fa-facebook-f border-fb i-fb"></i> Facebook </button> </div> <div class="col-xs-6 div-custom g_right"> <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Flifestyle.bisnis.com%2Fread%2F20200319%2F220%2F1215367%2F5-strategi-agar-kerja-di-rumah-tetap-produktif'"> <i class="fab fa-google-plus-g border-g i-g"></i> Google </button> </div> <div class="clearfix"></div> <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span> <div class="clearfix"></div> <div style="display: none;" id="error_msg" > <div class="col-md-6" style="display: contents;"> <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;"> Username atau Password Anda salah! </h2> </div> </div> <div class="container-form w-100"> <input type="hidden" name="referer" value="aHR0cHM6Ly9saWZlc3R5bGUuYmlzbmlzLmNvbS9yZWFkLzIwMjAwMzE5LzIyMC8xMjE1MzY3LzUtc3RyYXRlZ2ktYWdhci1rZXJqYS1kaS1ydW1haC10ZXRhcC1wcm9kdWt0aWY="> <input type="hidden" name="ci_csrf_token" value=""> <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required> <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required> <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button> <div class="clearfix"></div> <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?aHR0cHM6Ly9saWZlc3R5bGUuYmlzbmlzLmNvbS9yZWFkLzIwMjAwMzE5LzIyMC8xMjE1MzY3LzUtc3RyYXRlZ2ktYWdhci1rZXJqYS1kaS1ydW1haC10ZXRhcC1wcm9kdWt0aWY=" class="link-daftar">Daftar di sini</a></span> <div class="wrapper-socmed mt-15"> <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a> </div> </div> </form></div><!-- POPUP LOGIN BISNISID PREMIUM--><div id="id02" class="body modal z100" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login"> <div class="imgcontainer"> <span onclick="document.getElementById('id02').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30"> <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span> </div> <div class="clearfix"></div> <div class="col-xs-6 div-custom"> <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'"> <i class="fab fa-facebook-f border-fb i-fb"></i> Facebook </button> </div> <div class="col-xs-6 div-custom g_right"> <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Flifestyle.bisnis.com%2Fread%2F20200319%2F220%2F1215367%2F5-strategi-agar-kerja-di-rumah-tetap-produktif'"> <i class="fab fa-google-plus-g border-g i-g"></i> Google </button> </div> <div class="clearfix"></div> <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span> <div class="clearfix"></div> <div style="display: none;" id="error_msg" > <div class="col-md-6" style="display: contents;"> <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;"> Username atau Password Anda salah! </h2> </div> </div> <div class="container-form w-100"> <input type="hidden" name="referer" value="aHR0cHM6Ly9saWZlc3R5bGUuYmlzbmlzLmNvbS9yZWFkLzIwMjAwMzE5LzIyMC8xMjE1MzY3LzUtc3RyYXRlZ2ktYWdhci1rZXJqYS1kaS1ydW1haC10ZXRhcC1wcm9kdWt0aWY="> <input type="hidden" name="ci_csrf_token" value=""> <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required> <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required> <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button> <div class="clearfix"></div> <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?UHJlbWl1bSBLb250ZW4gQmlzbmlzLmNvbQ==" class="link-daftar">Daftar di sini</a></span> <div class="wrapper-socmed mt-15"> <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a> </div> </div> </form></div><script type="text/javascript">var modal = document.getElementById('id01');
window.onclick = function(event) { if (event.target == modal) { modal.style.display = "none"; }
}
var modal2 = document.getElementById('id02');
window.onclick = function(event) { if (event.target == modal2) { modal2.style.display = "none"; }
}</script></body></html>